Easy CHM - http://www.eTextWizard.com

您现在使用的CHM文件由Easy CHM的未注册版本制作而成。
注册版本不会在CHM里自动添加此页面。

制作时使用的Easy CHM程序版本号：v3.93
制作日期：2025/01/07

Easy CHM 软件 软件出品: 国华软件 中国北京 |  | 截屏图片
免费下载最新的试用版 | 文件大小: 2989k - 2.84MB | 软件类型: 共享软件 购买注册: 这里

关键词: make chm, create chm, chm制作工具, chm电子书制作工具,chm帮助文件制作工具

描述:

Easy CHM是国华软件推出的一款强大的CHM电子书或CHM帮助文件的快速制作工具。

使用EasyCHM只需要三个步骤就可以完成CHM的制作：
1、用户指定一个目录，EasyCHM会自动导入全部目录及文件;
2、设置CHM编译选项;
3、开始制作。

EasyCHM非常适合个人和单位制作高压缩比的带有全文检索及高亮显示搜索结果的网页集锦、CHM帮助文件、产品说明、公司介绍、CHM电子书等等。

主要功能：

  • 全自动的目录及文件导入（可以包括子目录）;
  • EasyCHM支持导入任意的文件类型;
  • EasyCHM操作速度快，性能稳定，EasyCHM因为上手容易深得广大用户好评;
  • EasyCHM自动生成CHM的目录列表并自动生成所有目录项;
  • 为CHM的目录列表自动添加多级编号;
  • 在编辑目录项、索引项时用到的移动、拖拽、替换等操作中Easy CHM完全支持多选及拖拽操作，避免了一项一项地操作，极大的减少用户手工 － 非常适合企业维护大型CHM帮助文档;
  • 支持批量查找替换多级目录各项的标题文字内容;
  • 允许用户指定从文本文件的第N行自动截取标题;
  • 易用的目录/索引编辑器;
  • 丰富实用的CHM制作选项帮助用户制作更加个性化的专业CHM电子书或CHM帮助文件;
  • EasyCHM自动生成输出Alias和Map头文件;
  • EasyCHM自动生成上下文相关的帮助文件（ContextID），适合于软件公司制作专业的支持Help Context ID的专业帮助文件;
  • EasyCHM可以保存工程文件，方便企业用户编辑维护文档。
  • 批量更换CHM目录各项的图标;
  • 内嵌CHM反编译工具
  • 更多功能

EasyCHM未注册版本的主要限制：

  1. EasyCHM的未注册版本可以制作带任意层级目录的CHM，但是每个CHM的工具栏上都会自动添加一个ABOUT按钮，以提醒用户注册。
    注册版本不会添加ABOUT按钮。
  2. EasyCHM的未注册版本无法保存CHM的通用工程文件，如*.HHP、*.HHC、*.HHK等。
    未注册版本的EasyCHM会自动删除*.HHP、*.HHC、*.HHK这几个文件。
  3. 未注册版本制作的CHM标题上会有Made by UNREGISTERED version of Easy CHM这样的提示您试用的是未注册版本的文字。

注册版本无任何限制，也不会再显示ABOUT按钮或者提示注册的文字。
如果EasyCHM可以为您的工作和学习提供帮助，请注册购买，感谢您给予软件作者的支持。
联系方式:
国华软件站点一: http://www.etextwizard.com
国华软件站点二: http://www.zipghost.com
技术支持信箱: webmaster@etextwizard.com
购买方式:
在线购买:（可提供发票，支持很多种支付方式，包括在线支付、银行电汇、邮政汇款等）
通过“共享软件注册中心”购买单用户企业版

通过“共享软件注册中心”购买单用户家庭版
直接向国华软件注册购买（共3种方式）：
1、招商银行划款:
开户行： 招商银行北京分行双榆树支行
帐 号： 001015570093
户 名： 冯国华
2、中国农业银行金穗卡转帐（注意是卡号）：
金穗卡卡号： 95599 8001 42061 34216
收 款 人： 冯国华
3、中国工商银行牡丹灵通卡转帐：

开户城市：北京
牡丹灵通卡卡号：9558 8202 0000 3186295 （注意是卡号9558820200003186295）
收 款 人： 冯国华

注意事项：
直接向作者注册的用户请在汇出足额的注册费后以EMAIL形式通知作者，同时请尽量提供

  • 汇款日期

  • 汇出城市

  • 您汇到哪个银行帐号？

  • 汇款人姓名

  • 用于接收注册码的信箱（请确保可以接收邮件，最好多提供）

  • 您希望使用的注册用户名（程序将授权给这个用户）

  • 要注册的软件名称及套数

您提供的资料详细些会比较方便确认。
作者在确认支付已完成后将会马上发出注册码。
用户在收到注册信后请尽量给软件作者发个类似“已收到注册码”的确认信 - 感谢您的配合！
免费下载最新的试用版:
http://www.etextwizard.com/cn/download/ecdown.html

系统需求: Win98, WinME, WinXP, Win2000,WinVista, Win7
安装支持: 支持安装及卸载


PF000 全国青少年文化遗产知识大赛

中国邮票电子目录 中华人民共和国邮政用品卷 普通邮资信封(2023)

PF000 全国青少年文化遗产知识大赛

志号及名称 PF286 全国青少年文化遗产知识大赛
全套枚数 | 1枚 | 全套面值 | 6.20元
发行日期 | 2023.05. | 全套售价 |
雕塑作者 |  | 信封规格 | 229×162mm
资料提供 |  | 版 别 | 胶印版
设 计 者 |  | 责任编辑 |
印制机构 | 北京邮票厂有限公司 | 发行机构 | 中国邮政集团有限公司
图序 | 邮 资 图 | 面值(元) | 售价(元) | 邮资图规格(mm) | 发行量(万枚)
1-1 | 全国青少年文化遗产知识大赛标志 | 6.20 |  | 40×30 |
    相关资料
    2023年5月9日，首届“全国青少年文化遗产知识大赛家书专项赛”正式启动。全国青少年文化遗产知识大赛是一项由教育部在2022-2025学年面向中小学生举办的全国性竞赛活动。大赛旨在通过丰富有趣的竞赛形式，引导青少年了解中国文化遗产、世界文化遗产，在中国与世界文化遗产的对比中提升当代青少年学习中国传统文化的兴趣，加强文化自信。
    全国青少年文化遗产知识大赛组委会与中国邮政共同合作，在“每一封家书都是一份珍贵的文化遗产”的理念指导下，专门设立了“家书专项赛”这一具有重要意义的示范性赛事。赛事以传统的书信方式重温家信情结，将家人之间的思想、情感流出笔端，变成可以触摸的温情。
    启动仪式上同时揭晓了中国邮政为此次赛事发行的专用邮资图。中国文物保护技术协会理事长王时伟表示，在科技飞速发展的时代下，用手写文字来叙事的形式在减退，中国邮政此次以推动写家书邮递书信的赛事活动，来传承中国传统文化遗产意义非凡。

上一页 回目录 下一页

“四川南充·与你相约”制作 -18- 需最新版请致函“854753656@qq.com”
页首
页尾


PF268 丝绸古镇—盛泽

中国邮票电子目录 中华人民共和国邮政用品卷 普通邮资信封(2019)

PF268 丝绸古镇—盛泽

志号及名称 PF268 丝绸古镇—盛泽
全套枚数 | 1枚 | 全套面值 | 1.20元
发行日期 | 2019.03.31. | 全套售价 | 1.50元
原画作者 | 张幸亏 | 信封规格 | 229×162mm
摄 影 者 | 钮泉娜 | 版 别 | 胶印版
设 计 者 | 于雪 | 责任编辑 | 杨晓栋
印制机构 | 北京邮票厂 | 发行机构 | 中国邮政集团总公司
图序 | 邮 资 图 | 面值(元) | 售价(元) | 邮资图规格(mm) | 发行量(万枚)
1-1 | 丝绸古镇—盛泽 | 1.20 | 1.50 | 40×30 | 31.2
    相关资料
    盛泽镇属于江苏省苏州市吴江区，位于江苏省的最南端，地处长江三角洲和太湖地区的中心地带，南接浙江湖州、嘉兴，北依苏州，东临上海，西濒太湖。2014年，盛泽镇总面积150平方公里，其中城区建成面积45.98平方公里、规划工业产业区60平方公里,下辖8个社区、35个行政村，全镇户籍人口13.3万、外来人口超30万,是吴江区两个主城区之一。境内苏嘉杭高速公路、227省道贯穿其中，交通十分便捷。盛泽镇是中国重要的丝绸纺织品生产基地和产品集散地,历史上以“日出万匹、衣被天下”闻名于世,有“绸都”的美称。

上一页 回目录 下一页

“四川南充·与你相约”制作 -1- 需最新版请致函“854753656@qq.com”
页首


PF269 中国(寿光)国际蔬菜科技博览会

中国邮票电子目录 中华人民共和国邮政用品卷 普通邮资信封(2019)

PF269 中国(寿光)国际蔬菜科技博览会

志号及名称 PF269 中国(寿光)国际蔬菜科技博览会
全套枚数 | 1枚 | 全套面值 | 1.20元
发行日期 | 2019.04.20. | 全套售价 | 1.50元
资料提供 | 中国(寿光)国际蔬菜科技博览会组委会办公室 | 信封规格 | 230×120mm
 |  | 版 别 | 胶印版
设 计 者 | 马立航、周玉凤 | 责任编辑 | 杨晓栋
印制机构 | 北京邮票厂 | 发行机构 | 中国邮政集团总公司
图序 | 邮 资 图 | 面值(元) | 售价(元) | 邮资图规格(mm) | 发行量(万枚)
1-1 | 中国(寿光)国际蔬菜科技博览会 | 1.20 | 1.50 | 40×30 | 31.2
    相关资料
    第二十届中国(寿光)国际蔬菜科技博览会，将于2019年4月20日-5月30日在寿光国际会展中心隆重举行。本届菜博会设12个展馆、优质蔬菜品种展示区、蔬菜博物馆及4万平方米广场展区。本次博览会的主题是“绿色、科技、未来”。
    国际蔬菜科技博览会(简称“菜博会)创办于2000年，由中华人民共和国农业部、商务部、科学技术部等部委与山东省人民政府联合主办，每年4月20日-5月20日在山东寿光蔬菜高科技示范园定期举办。菜博会是经中华人民共和国商务部正式批准的年度例会，是国内唯一的国际性蔬菜专业展会。

上一页 回目录 下一页

“四川南充·与你相约”制作 -2- 需最新版请致函“854753656@qq.com”
页首


PF270 桃

中国邮票电子目录 中华人民共和国邮政用品卷 普通邮资信封(2019)

PF270 桃

志号及名称 PF270 桃
全套枚数 | 1枚 | 全套面值 | 1.20元
发行日期 | 2019.06.28. | 全套售价 | 1.50元
原 作 者 |  | 信封规格 | 230×120mm
资料提供 |  | 版 别 | 胶印版
设 计 者 | 于平、任凭 | 责任编辑 | 杨志英
印制机构 | 北京邮票厂 | 发行机构 | 中国邮政集团总公司
图序 | 邮 资 图 | 面值(元) | 售价(元) | 邮资图规格(mm) | 发行量(万枚)
1-1 | 桃 | 1.20 | 1.50 | 35×40 | 31.2
    相关资料

上一页 回目录 下一页

“四川南充·与你相约”制作 -3- 需最新版请致函“854753656@qq.com”
页首


PF271 祝福祖国

中国邮票电子目录 中华人民共和国邮政用品卷 普通邮资信封(2019)

PF271 祝福祖国

志号及名称 PF271 祝福祖国
全套枚数 | 1枚 | 全套面值 | 1.20元
发行日期 | 2019.07.01. | 全套售价 | 1.50元
原 作 者 |  | 信封规格 | 230×120mm
资料提供 |  | 版 别 | 胶印版
设 计 者 | 于雪 | 责任编辑 | 温文雅
印制机构 | 北京邮票厂 | 发行机构 | 中国邮政集团总公司
图序 | 邮 资 图 | 面值(元) | 售价(元) | 邮资图规格(mm) | 发行量(万枚)
1-1 | 祝福祖国 | 1.20 | 1.50 | 38×30 | 31.2
    相关资料

上一页 回目录 下一页

“四川南充·与你相约”制作 -4- 需最新版请致函“854753656@qq.com”
页首


PF272 团圆

中国邮票电子目录 中华人民共和国邮政用品卷 普通邮资信封(2019)

PF272 团圆

志号及名称 PF272 团圆
全套枚数 | 1枚 | 全套面值 | 1.20元
发行日期 | 2019.08.07. | 全套售价 | 1.50元
原 作 者 |  | 信封规格 | 229×162mm
资料提供 |  | 版 别 | 胶印版
设 计 者 | 于平、任凭 | 责任编辑 | 干止戈
印制机构 | 北京邮票厂 | 发行机构 | 中国邮政集团总公司
图序 | 邮 资 图 | 面值(元) | 售价(元) | 邮资图规格(mm) | 发行量(万枚)
1-1 | 团圆 | 1.20 | 1.50 | 45×34 | 31.2
    相关资料

上一页 回目录 下一页

“四川南充·与你相约”制作 -5- 需最新版请致函“854753656@qq.com”
页首


PF273 毛主席纪念堂

中国邮票电子目录 中华人民共和国邮政用品卷 普通邮资信封(2019)

PF273 毛主席纪念堂

志号及名称 PF273 毛主席纪念堂
全套枚数 | 1枚 | 全套面值 | 1.20元
发行日期 | 2019.12.26. | 全套售价 | 1.50元
原 作 者 |  | 信封规格 | 230×120mm
资料提供 |  | 版 别 | 胶印版
设 计 者 | 郝欧 | 责任编辑 | 杨晓栋
印制机构 | 北京邮票厂 | 发行机构 | 中国邮政集团总公司
图序 | 邮 资 图 | 面值(元) | 售价(元) | 邮资图规格(mm) | 发行量(万枚)
1-1 | 毛主席纪念堂 | 1.20 | 1.50 | 50×30 | 31.2
    相关资料
    毛主席纪念堂是为纪念开国领袖毛泽东而建造的，毛主席纪念堂位于天安门广场,占地面积5.72公顷,总建筑面积33867平方米，始建于1976年11月,1977年9月9日举行落成典礼并对外开放。其主体建筑为柱廊型正方体，南北正面镶嵌着镌刻"毛主席纪念堂"六个金色大字的汉白玉匾额，44根方形花岗岩石柱环抱外廊，雄伟挺拔，庄严肃穆，具有独特的民族风格。
    毛主席纪念堂是以毛泽东同志为核心的党的第一代革命领袖集体的纪念堂，是全国爱国主义教育示范基地。堂内一层有北大厅、瞻仰厅、南大厅。二层有毛泽东、周恩来、刘少奇、朱德、邓小平、陈云革命业绩纪念室和电影厅。
    这些厅室是人们举行纪念活动，瞻仰缅怀、参观学习领袖思想与业绩，感悟他们人生风采和人格魅力的重要场所。
    毛主席纪念堂(英文全称:Chairman Mao Zedong Memorial Hall)南北长260米，东西宽220米，占地面积为57200平方米左右，建筑面积33867平方米。纪念堂的主体建筑长宽各105.5米，高度为33.6米。这座方形建筑分为地下一层，地上一层，基座由枣红色花岗岩砌成，基座高4米，座上矗立着17.5米高的44根花岗岩廊柱，承托着熠熠生辉的金黄琉璃重檐屋顶。
    在这座举世瞩目的辉宏殿堂里，安放着中国共产党、中国人民解放军、中华人民共和国的缔造者毛泽东主席的遗体，每天前往瞻仰的中外宾客络绎不绝。
    纪念堂是一座正方形大厦，建筑面积为2万多平方米， 高33.6米，坐南朝北，外观为两层。主体呈正方形，外有44根福建黄色花岗石建筑的明柱，柱间装有佛山石湾花饰陶板，通体青岛花岗石贴面。屋顶有两层玻璃飞檐，檐间镶葵花浮雕。基座有两层平台，台帮全部用四川大渡河旁的枣红色花岗石砌成，四周环以房山汉白玉万年青花饰栏杆。南、北门台阶中间又各有两条汉白玉垂带，上面雕刻着葵花、万年青、腊梅、青松图案。正门上方镶嵌着"毛主席纪念堂"汉白玉金字匾额。枣红色花岗石砌成的高大基座上，四周环以44根黄色花岗石八角形廊柱。重檐平顶的檐口上贴以金色琉璃瓦。大门南北两侧各有两组8米多高的群雕，分别展示中国人民在毛主席领导下的革命历程。纪念堂现有10个厅室对外开放。
    进入纪念堂正门的北大厅是举行纪念活动的地方， 大厅中央是3.45米高的汉白玉雕刻的毛主席坐像,面含微笑，端庄安详。坐像背后的墙上，悬挂着一幅大型绒绣--"祖国大地"。整个大厅可容纳700多人。纪念堂的核心部分是瞻仰厅。大厅正中的水晶棺内，安放着毛主席的遗体，身着灰色中山装，覆盖着鲜红色的党旗。水晶棺的棺床是用黑色花岗石制成的，周围鲜花烂漫。大厅正面的白色大理石墙壁上镶嵌着17个鎏金大字"伟大的领袖和导师毛泽东主席永垂不朽"。东西各厅是毛泽东、周恩来、刘少奇、朱德、邓小平、陈云等老一辈无产阶级革命家的革命业绩纪念室。纪念室内展出了大批文物、文献、书信和图片。纪念堂由北大厅、瞻仰厅、南大厅组成。北大厅是在瞻仰毛主席遗容前举行悼念活动的场所，大厅中央是三米多高用汉白玉雕塑的毛主席坐像，坐像背后墙上悬挂着一幅描绘祖国山河大地的巨型绒绣。
    瞻仰厅是纪念堂的核心部分大厅正面白色大理石墙壁上镶嵌着鎏金隶书大字:"伟大的领袖和导师毛泽东主席永垂不朽"。大厅中央烂漫的花丛中安放着水晶棺，毛泽东主席的遗体上覆盖着中国共产党党旗。南大厅为出口大厅，白色的大理石墙面上，镌刻着毛主席手书的《满江红·和郭沫若同志》词。纪念堂大门正上方汉白玉匾额上的"毛主席纪念堂"六个鎏金大字，是时任中共中央主席、中央军委主席、国务院总理华国锋同志的亲笔题字。

上一页 回目录 下一页

“四川南充·与你相约”制作 -6- 如需最新版本请致函“854753656@qq.com”
页首


PF274 北京2022年冬奥会吉祥物和冬残奥会吉祥物

中国邮票电子目录 中华人民共和国邮政用品卷 普通邮资信封(2020)

PF274 北京2022年冬奥会吉祥物

志号及名称 PF274 北京2022年冬奥会吉祥物
全套枚数 | 2枚 | 全套面值 | 1.20元
发行日期 | 2020.01.16. | 全套售价 | 1.50元
原 作 者 |  | 信封规格 | 230×120mm
资料提供 | 北京2022年冬奥会和冬残奥会组织委员会 | 版 别 | 胶印版
设 计 者 | 于秋艳 | 责任编辑 | 干止戈
印制机构 | 北京邮票厂 | 发行机构 | 中国邮政集团总公司
图序 | 邮 资 图 | 面值(元) | 售价(元) | 邮资图规格(mm) | 发行量(万枚)
2-1 | 北京2022年冬奥会吉祥物—冰墩墩 | 1.20 | 1.50 | 半径15(圆形) | 30.3
2-2 | 北京2022年冬残奥会吉祥物—雪容融 | 1.20 | 1.50 | 半径15(圆形) | 30.3
    相关资料

上一页 回目录 下一页

“四川南充·与你相约”制作 -7- 需最新版请致函“854753656@qq.com”
页首


PF275 北京2022年冬残奥会吉祥物

中国邮票电子目录 中华人民共和国邮政用品卷 普通邮资信封(2020)

PF275 北京2022年冬残奥会吉祥物

志号及名称 PF275 北京2022年冬残奥会吉祥物
全套枚数 | 1枚 | 全套面值 | 1.20元
发行日期 | 2020.01.16. | 全套售价 | 1.50元
原 作 者 |  | 信封规格 | 230×120mm
资料提供 | 北京2022年冬奥会和冬残奥会组织委员会 | 版 别 | 胶印版
设 计 者 | 于秋艳 | 责任编辑 | 干止戈
印制机构 | 北京邮票厂 | 发行机构 | 中国邮政集团总公司
图序 | 邮 资 图 | 面值(元) | 售价(元) | 邮资图规格(mm) | 发行量(万枚)
1-1 | 北京2022年冬残奥会吉祥物—雪容融 | 1.20 | 1.50 | 半径15(圆形) | 30.3
    相关资料

上一页 回目录 下一页

“四川南充·与你相约”制作 -8- 需最新版请致函“854753656@qq.com”
页首


PF276 万众一心

中国邮票电子目录 中华人民共和国邮政用品卷 普通邮资信封(2020)

PF276 万众一心

志号及名称 PF275 万众一心
全套枚数 | 1枚 | 全套面值 | 1.20元
发行日期 | 2020.06.02. | 全套售价 | 1.50元
原 作 者 |  | 信封规格 | 230×120mm
资料提供 |  | 版 别 | 胶印版
设 计 者 | 董琪 | 责任编辑 | 李可心
印制机构 | 北京邮票厂 | 发行机构 | 中国邮政集团总公司
图序 | 邮 资 图 | 面值(元) | 售价(元) | 邮资图规格(mm) | 发行量(万枚)
1-1 | 万众一心 | 1.20 | 1.50 | 35×35 | 30.3
    相关资料

上一页 回目录 下一页

“四川南充·与你相约”制作 -9- 需最新版请致函“854753656@qq.com”
页首


PF277 喜鹊登枝

中国邮票电子目录 中华人民共和国邮政用品卷 普通邮资信封(2020)

PF277 喜鹊登枝

志号及名称 PF277 喜鹊登枝
全套枚数 | 1枚 | 全套面值 | 4.20元
发行日期 | 2020.08.08. | 全套售价 | 4.50元
原 作 者 |  | 信封规格 | 230×120mm
资料提供 |  | 版 别 | 胶印版
设 计 者 | 呼振源 | 责任编辑 | 杨晓栋
印制机构 | 北京邮票厂 | 发行机构 | 中国邮政集团总公司
图序 | 邮 资 图 | 面值(元) | 售价(元) | 邮资图规格(mm) | 发行量(万枚)
1-1 | 喜鹊登枝 | 4.20 | 4.50 | 30×40 | 30.3
    相关资料

上一页 回目录 下一页

“四川南充·与你相约”制作 -10- 需最新版请致函“854753656@qq.com”
页首


PF278 山海港城—连云港

中国邮票电子目录 中华人民共和国邮政用品卷 普通邮资信封(2020)

PF278 山海港城—连云港

志号及名称 PF278 山海港城—连云港
全套枚数 | 1枚 | 全套面值 | 1.20元
发行日期 | 2020.08.18. | 全套售价 | 1.50元
原 作 者 |  | 信封规格 | 229×162mm
资料提供 |  | 版 别 | 胶印版
设 计 者 | 李昊 | 责任编辑 | 杨晓栋
印制机构 | 北京邮票厂 | 发行机构 | 中国邮政集团总公司
图序 | 邮 资 图 | 面值(元) | 售价(元) | 邮资图规格(mm) | 发行量(万枚)
1-1 | 山海港城—连云港 | 1.20 | 1.50 | 40×30 | 30.3
    相关资料
    连云港，简称“连”，古称“海州”，江苏省省辖市。因面向连岛、背倚云台山，又因连云港港，得名连云港。
    连云港位于中国大陆东部沿海，长江三角洲北翼，江苏省东北部，山东丘陵与苏北平原结合部。东临黄海，与朝鲜、韩国、日本隔海相望；西与山东省临沂市和江苏省徐州市和宿迁市毗邻，南与江苏省淮安市和盐城市相连，北与山东省日照市接壤。
    连云港是中国首批14个沿海开放城市之一、中国十大幸福城市、江苏沿海大开发的中心城市、国家创新型城市试点城市、国家东中西区域合作示范区、长三角区域经济一体化成员、《镜花缘》《西游记》文化发源地、新亚欧大陆桥东方桥头堡、新亚欧大陆桥经济走廊首个节点城市 、丝绸之路经济带东方桥头堡、国际性港口城市、中国十大海港之一。
    连云港集“海”(连岛海滨浴场)、“古”(海州古城、民主路老街、连云老街、六朝一条街)、“神”(花果山)、“幽”(海上云台山)、“奇”(渔湾)、“泉”(东海温泉),是一座山、海、港、城相依相拥的城市。素有“东海第一胜境”之称。这里风景秀丽、环境优美,拥有江苏省大面积滨海湿地、海洋滩涂,境内通榆运河、生态渔业发达，自古以来就享有“鱼米之乡”之称。
    邮资图以连云港的山、海、港、城为设计灵感，融入了亚欧大陆桥标志、集装箱货船、孙悟空卡通形象等极具连云港特色的画面元素，生动形象地再次把连云港印在邮票这个“国家名片”上，对于展示美丽港城形象、提升城市的知名度和美誉度具有积极的促进作用。

上一页 回目录 下一页

“四川南充·与你相约”制作 -11- 需最新版请致函“854753656@qq.com”
页首


PF279 华中科技大学同济医学院附属同济医院

中国邮票电子目录 中华人民共和国邮政用品卷 普通邮资信封(2020)

PF279 华中科技大学同济医学院附属同济医院

志号及名称 PF279 华中科技大学同济医学院附属同济医院
全套枚数 | 1枚 | 全套面值 | 1.20元
发行日期 | 2020.10.28. | 全套售价 | 1.50元
原 作 者 |  | 信封规格 | 230×120mm
资料提供 | 华中科技大学同济医学院附属同济医院 | 版 别 | 胶印版
设 计 者 | 蒋毅海 | 责任编辑 | 杨晓栋
印制机构 | 北京邮票厂 | 发行机构 | 中国邮政集团总公司
图序 | 邮 资 图 | 面值(元) | 售价(元) | 邮资图规格(mm) | 发行量(万枚)
1-1 | 华中科技大学同济医学院附属同济医院 | 1.20 | 1.50 | 40×40(菱形) | 30.3
    相关资料
    华中科技大学同济医学院附属同济医院位于湖北省武汉市解放大道1095号(主院区)、湖北省武汉市东湖新技术开发区高新大道501号(光谷院区)、湖北省武汉市蔡甸区新天大道288号(中法新城院区),始建于1900年，是一所集医疗、教学、科研为一体的三级医院。
    同济医院1900年由德国医师埃里希·宝隆创建于上海。1955年迁至武汉。
    医院现有主院区、光谷院区、中法新城院区，设62个临床和医技科室,拥有国家重点学科8个、国家临床重点专科建设项目30个(全国第二),妇产科被评选为国家妇产疾病临床医学研究中心(湖北省唯一的国家临床医学研究中心)，康复科是世界卫生组织指定的研究和培训中心。
    2020年7月，荣获“湖北省第八届长江质量奖”。
    2020年9月8日，该集体获得中共中央、国务院、中央军委授予的“全国抗击新冠肺炎疫情先进集体”的荣誉称号。

上一页 回目录 下一页

“四川南充·与你相约”制作 -12- 需最新版请致函“854753656@qq.com”
页首


PF280 华中科技大学同济医学院附属协和医院

中国邮票电子目录 中华人民共和国邮政用品卷 普通邮资信封(2021)

PF280 华中科技大学同济医学院附属协和医院

志号及名称 PF280 华中科技大学同济医学院附属协和医院
全套枚数 | 1枚 | 全套面值 | 1.20元
发行日期 | 2021.10.08. | 全套售价 | 1.50元
原 作 者 |  | 信封规格 | 230×120mm
资料提供 | 华中科技大学同济医学院附属协和医院 | 版 别 | 胶印版
设 计 者 | 蒋毅海 | 责任编辑 | 闫瑾
印制机构 | 北京邮票厂有限公司 | 发行机构 | 中国邮政集团总公司
图序 | 邮 资 图 | 面值(元) | 售价(元) | 邮资图规格(mm) | 发行量(万枚)
1-1 | 华中科技大学同济医学院附属协和医院 | 1.20 | 1.50 | 30×40 | 30.3
    相关资料
    华中科技大学同济医学院附属协和医院始建于1866年，是扎根武汉历史最悠久的集医疗、教学、科研于一体的国家卫生健康委员会直属的大型综合性医院,是湖北省急救中心、湖北省远程医学中心挂靠单位,系国家首批三级甲等医院、全国百佳医院，荣获全国五一劳动奖状和全国文明单位等国家级荣誉。
    医院由本部、西院、肿瘤中心和金银湖医院组成，编制床位5000张，年门急诊量670万人次，住院量29.8万人次，住院手术11.4万人次，主要医疗指标稳居国内前列。其中心脏移植领跑全国,心肺联合移植术、连体婴儿分离术、骨髓移植、腔镜下巨结肠切除术、细胞治疗临床研究等居国内领先水平。医院现有在职职工7742人，其中，高级职称近700人，享受国务院政府特殊津贴专家97人，双聘院士7人，国家杰出青年基金获得者7人，卫生系统突出贡献中青年专家12人，入选湖北省医学领军人才工程第一层次5人；博导264人，硕导532人。拥有10个国家重点(培育)学科和25个国家临床重点专科，15个专科挂靠湖北省质控中心，形成具有广泛影响的优势学科群。
    获批质子诊疗系统配置许可,抢占癌症放疗制高点。配置PET-MR、PET-CT、达芬奇机器人、射波刀等高端医疗设备，率先将混合现实信息技术、人工生物角膜等应用于临床手术实践。此外，医院拥有教育部重点实验室1个、卫生部重点实验室1个、省级重点实验室3个。连续7年中标国家自然科学基金数100余项，居国内医疗机构前三。6项成果获国家科技进步二等奖。近年来，医院加快国际化进程，与德、英、美、日等20多个国家和地区建立了广泛的交流协作关系。

上一页 回目录 下一页

“四川南充·与你相约”制作 -13- 需最新版请致函“854753656@qq.com”
页首


PF281 台州大陈岛

中国邮票电子目录 中华人民共和国邮政用品卷 普通邮资信封(2021)

PF281 台州大陈岛

志号及名称 PF281 台州大陈岛
全套枚数 | 1枚 | 全套面值 | 1.20元
发行日期 | 2021.10.11 | 全套售价 | 1.50元
原 作 者 |  | 信封规格 | 230×120mm
资料提供 |  | 版 别 | 胶印版
设 计 者 | 陈志皓 | 责任编辑 | 王僡蘐
印制机构 | 北京邮票厂有限公司 | 发行机构 | 中国邮政集团总公司
图序 | 邮 资 图 | 面值(元) | 售价(元) | 邮资图规格(mm) | 发行量(万枚)
1-1 | 台州大陈岛 | 1.20 | 1.50 | 40×30 | 30.3
    相关资料
    大陈岛，行政上隶属于浙江省台州市椒江区大陈镇,位于椒江区东南52公里的东海海上。大陈岛由"上大陈岛"(面积7平方公里)和"下大陈岛"(面积4.89平方公里)组成，同属台州列岛。下大陈岛是大陈镇的驻在地。
    岛上森林覆盖率达50-60%，为省级海上森林公园。大陈岛一个富有传奇色彩的著名岛屿，台州湾东南，台州列岛中南部。岛上岗峦起伏，自然景观和人文景观独特，适宜度假、休闲观光和寻访史迹旅游。大陈岛是国家一级渔港、省级森林公园和省海钓基地，岛周海域是浙江省第三大渔场，素有"东海明珠"之称。

上一页 回目录 下一页

“四川南充·与你相约”制作 -14- 需最新版请致函“854753656@qq.com”
页首


PF282 退思园

中国邮票电子目录 中华人民共和国邮政用品卷 普通邮资信封(2022)

PF282 退思园

志号及名称 PF282 退思园
全套枚数 | 1枚 | 全套面值 | 1.20元
发行日期 | 2022.06.25 | 全套售价 | 1.50元
摄 影 者 | 潘福官 | 信封规格 | 230×120mm
资料提供 |  | 版 别 | 胶印版
设 计 者 | 李德 | 责任编辑 | 王僡蘐
印制机构 | 北京邮票厂有限公司 | 发行机构 | 中国邮政集团有限公司
图序 | 邮 资 图 | 面值(元) | 售价(元) | 邮资图规格(mm) | 发行量(万枚)
1-1 | 退思园 | 1.20 | 1.50 | 30×30 | 30.8
    相关资料
    退思园位于江苏省苏州市吴江区同里镇，它建筑别具一格，充满诗情画意。使它成为汉族文化遗产中的一颗明珠。退思园始建于清光绪十一年至十三年(公元1885-1887年)。园主任兰生，字畹香，号南云。光绪十年(公元1884年)，内阁学士周德润弹劾任兰生盘踞利津、营私肥已。光绪十一年(公元1885年)正月，解任候处分，旋因查所勋都不实，部议革职位。任兰生落职回乡，花十万两银子建造宅园，取名退思。其弟任艾生哭兄诗有"题取退思期补过，平泉草木漫同看"之句，可见园名取《左传》"进思尽忠，退思补过"之意。退思园的设计者袁龙巧妙利用不到十亩面积，设计了坐春望月书楼、琴房、退思草堂、闹红一舸、眠云亭等建筑，它凝聚了汉族知识分子和能工巧匠的勤劳和智慧，蕴涵了儒释道等哲学、宗教思想及山水诗、画等汉族传统艺术，步移景异，令人流连。
    退思园是清光绪年间(1885年)，安徽兵备道任兰生回归故里后建造的一座私家花园，取《左传》中"进思尽忠，退思补过"之意而建造"退思园"，该园1887年完工，面积建筑面积2800平方米，设计者名袁龙，同里画家。退思园主要特点：一是布局小巧玲珑，而不露富。占地面积仅有9亩8分，建造时园主不讲究园林的气势与气魄，以诗文造园，追求园林的神韵与诗意，各类建筑布局力求精致与玲珑，品味清淡与素朴；二是采用横向建筑，风格独特。一改以往园林都是纵向的结构，而变为向横里建造，由四组不同风格的建筑群组成，自西向东，分厅堂、内宅、中庭、花园；三是亭台楼阁齐全，集古典园林之精华。退思园有"三株、三绝、三珍"，亭、台、楼、阁、廊、坊、桥、榭、堂、房、轩，一应俱全，她以写意山水的高超艺术手法，蕴含浓厚的汉族传统思想文化内涵，展示东方文明的造园艺术典范。实为汉民族的无价艺术瑰宝。

上一页 回目录 下一页

“四川南充·与你相约”制作 -15- 需最新版请致函“854753656@qq.com”
页首


PF283 退思园

中国邮票电子目录 中华人民共和国邮政用品卷 普通邮资信封(2022)

PF283 退思园

志号及名称 PF283 退思园
全套枚数 | 1枚 | 全套面值 | 1.20元
发行日期 | 2022.06.25 | 全套售价 | 1.50元
摄 影 者 | 潘福官 | 信封规格 | 229×162mm
资料提供 |  | 版 别 | 胶印版
设 计 者 | 李德 | 责任编辑 | 王僡蘐
印制机构 | 北京邮票厂有限公司 | 发行机构 | 中国邮政集团有限公司
图序 | 邮 资 图 | 面值(元) | 售价(元) | 邮资图规格(mm) | 发行量(万枚)
1-1 | 退思园 | 1.20 | 1.50 | 40×40 | 30.8
    相关资料

上一页 回目录 下一页

“四川南充·与你相约”制作 -16- 需最新版请致函“854753656@qq.com”
页首


PF284 中国孝德文化之乡—浙江上虞

中国邮票电子目录 中华人民共和国邮政用品卷 普通邮资信封(2022)

PF284 中国孝德文化之乡—浙江上虞

志号及名称 PF284 中国孝德文化之乡—浙江上虞
全套枚数 | 1枚 | 全套面值 | 1.20元
发行日期 | 2022.11.08 | 全套售价 | 1.50元
雕塑作者 | 韩美林 | 信封规格 | 229×162mm
资料提供 |  | 版 别 | 胶印版
设 计 者 | 陈志皓 | 责任编辑 | 闫瑾
印制机构 | 北京邮票厂有限公司 | 发行机构 | 中国邮政集团有限公司
图序 | 邮 资 图 | 面值(元) | 售价(元) | 邮资图规格(mm) | 发行量(万枚)
1-1 | 中国孝德文化之乡—浙江上虞 | 1.20 | 1.50 | 40×30 | 30.8
    相关资料
    上虞位于浙江省东部、绍兴市东北部，钱塘江南岸。东邻宁波市余姚市，南交嵊州市，西靠柯桥区、越城区，北濒钱塘江，与海宁市、海盐县相望。全境基本轮廓呈南北向长方形，面积1403平方公里。
    上虞是浙江建县最早县之一，史籍记载和出土文物证明，新石器时代，就有人类在这里生活。上虞县是虞舜后代的封地，地名虞宾。父系氏族社会后期，虞舜避丹朱之乱来此。据郭沫若考证，殷商甲骨文中已有“上虞”地名。夏帝少康后，属越国。战国时期，楚灭越后属楚。秦王嬴政二十五年（前222年），置上虞县，属会稽郡。
    上虞是中国孝德文化之乡，男孝之首——舜的诞生地，东汉孝女曹娥“江以孝永”，刻进血脉中的舜娥德韵绵远流长。经过数千年的洗礼与积淀，孝德文化在这片土地上滋养生息，历久弥新。孝风延绵、孝德流芳。据不完全统计，上虞现留存有曹娥庙、朱娥庙、孝闻岭、孝子碑等18处孝德文化实物、遗址和遗迹。其中，全国重点文物保护单位1处，浙江省重点文物保护单位1处，上虞区重点文物保护单位3处。
    位于龙山山麓的舜井，相传是当年虞舜为百姓安宁、避丹朱之乱隐居时所掘。几千年岁月更替，舜井的水一直长流不息。几千年的传承光大，孝德文化也像这汩汩不竭的舜井水一样，浸润着这座小城的一切。
    上虞十分重视孝德文化遗迹、遗址的修缮保护工作，先后重建大舜庙、建造舜耕象田、舜会百官等，修复孝德人物建筑和孝德文化古迹，打造中华孝德园等文化地标，不断擦亮新时代孝德文化这块金字招牌。
    对孝德文化价值与内核的挖掘持续深入，上虞积极将无形的文化赋予有形的介质。始于2017年的上虞孝文化节厚积薄发，成为区域孝德文化传承的重要载体；高起点的乡贤大会成为广大虞籍乡贤共叙乡情、反哺家乡、传扬孝德的又一高质量平台。2020年9月，上虞孝德文化传承生态保护区成功入选省级文化传承生态保护区（创建）名单；2021年，上虞又笃定吹响“新时代孝德文化传承地”的号角。

上一页 回目录 下一页

“四川南充·与你相约”制作 -17- 需最新版请致函“854753656@qq.com”
页首


PF285 鸭绿江畔 美丽丹东

中国邮票电子目录 中华人民共和国邮政用品卷 普通邮资信封(2025)

PF285 鸭绿江畔 美丽丹东

志号及名称 PF285 鸭绿江畔 美丽丹东
全套枚数 | 1枚 | 全套面值 | 1.20元
发行日期 | 2025.01.09 | 全套售价 | 1.50元
摄 影 者 | 刘海东 | 信封规格 | 230×120mm
资料提供 |  | 版 别 | 胶印版
设 计 者 | 张威 | 责任编辑 | 李昊
印制机构 | 北京邮票厂有限公司 | 发行机构 | 中国邮政集团有限公司
图序 | 邮 资 图 | 面值(元) | 售价(元) | 邮资图规格(mm) | 发行量(万枚)
1-1 | 鸭绿江畔 美丽丹东 | 1.20 | 1.50 | 50×29 | 45.04
    相关资料
    上

上一页 回目录 下一页

“四川南充·与你相约”制作 -19- 需最新版请致函“854753656@qq.com”
页首


PF目录

中国邮票电子目录 中华人民共和国邮政用品卷 普通邮资信封(Ⅱ)

目　　　　录

PF268 丝绸古镇—盛泽………………………………………………………………………………… 1
PF269 中国(寿光)国际蔬菜科技博览会……………………………………………………………… 2
PF270 桃………………………………………………………………………………………………… 3
PF271 祝福祖国………………………………………………………………………………………… 4
PF272 团圆……………………………………………………………………………………………… 5
PF273 毛主席纪念堂…………………………………………………………………………………… 6
PF274 北京2022年冬奥会吉祥物……………………………………………………………………… 7
PF275 北京2022年冬残奥会吉祥物…………………………………………………………………… 8
PF276 万众一心………………………………………………………………………………………… 9
PF277 喜鹊登枝 ……………………………………………………………………………………… 10
PF278 山海港城—连云港 …………………………………………………………………………… 11
PF279 华中科技大学同济医学院附属同济医院 …………………………………………………… 12
PF280 华中科技大学同济医学院附属协和医院 …………………………………………………… 13
PF281 台州大陈岛 …………………………………………………………………………………… 14
PF282 退思园 ………………………………………………………………………………………… 15
PF283 退思园 ………………………………………………………………………………………… 16
PF284 中国孝德文化之乡—浙江上虞 ……………………………………………………………… 17
PF000 全国青少年文化遗产知识大赛 ……………………………………………………………… 18
PF285 鸭绿江畔 美丽丹东…………………………………………………………………………… 19

上一页 回封面 下一页

“四川南充·与你相约”制作 需最新版请致函“854753656@qq.com”
页首


封面

中国邮票电子目录

中国邮票电子目录

中华人民共和国卷

普通邮资信封(Ⅱ)
(2019-2025)

前　　言

作为一项收藏活动，如何辨别邮票的真伪，便成了大多数人都很关心的重要问题。对于不懂行的人来看，就像是看电视上的那些鉴别古董的专家，一言一行都显得高深莫测，似乎常人难以掌握。其实，问题的解决之道却不复杂，也许是需要几本关键一点的邮票目录而已。
    邮票看起来很小，被称为“方寸间的艺术”，但因为它是一个国家的有价证券之一，在设计印制过程中加入了许多防伪措施，所以，真的想做出高仿真的假票出来也不容易，造假者与集邮者比拼的就是双方对于具体一枚邮票的相关资料与常识的掌握程度。在这时，一本彩色邮票目录就成为了作用强大的关键性工具了。
    首先这目录中会有每一枚邮票的彩色图样，它们都引自官方资料，因此印刷非常清晰。至少在这里，你可以一睹过去在其它地方难以见到的各种珍罕邮票的外观情况。
    再者，我们鉴别一枚邮票的真伪，大约会从这枚邮票的图案细节、版别、色彩、尺寸、还有纸张、背胶、齿孔形状与度数这些细节去一一核实。核实的关键在于你要知道真实的情况。伪造邮票的人，限于伪造的手段以及成本的考虑，往往不能也不会把每一项都做得完美无缺，只要拿着目录上的相关资料进行一一对照查看，辨别真假往往并不是一件难事。
    更有意思的是，邮票目录上还会收录对于许多早期邮票的版别暗记，这些都必须要在放大镜下才能看清楚的细小记号，既是我们区别它们不同版本的依据，同时也是辨别真假的重要手段。
    邮票目录是集邮爱好者最实用、最应备有的集邮工具书，里面有着十分重要的集邮信息。当你花费半天的时间，从厚厚的一堆资料中翻出自己想找的邮票目录，你想找邮票资料时，一个趁手电子邮票目录显得格外的重要。
    普通的纸质邮票目录都具有：更新速度慢、价格昂贵、不易保管等致命的缺点；一些邮友制作的电子目录也存在这样或那样令自己所不满意的地方。决定自己动手重新编辑整理，于是就有了这部《中国邮票电子目录》。
    本目录根据自己的意愿整理。由于本目录所用到的文字资料、图片和程序等全部来源于网络，部分邮票图案模糊、色差大、质量较差，待获得更为准确的资料、完美的图案后，将逐步进行补充、修订和更换，力求更为完美。
    本目录尽可能收集齐清朝以来所发行邮票的相关资料,并分卷成册，包含：清朝卷、民国卷、解放区卷、中华人民共和国卷、香港地区卷、香港特别行政区卷、澳门地区卷、澳门特别行政区卷、台湾地区卷。
    本卷为《中华人民共和国卷》之普通邮资信封第二集，包含2019年至今中华人民共和国邮政主管部门所发行的普通(专用)邮资信封。

免责声明

本目录纯粹为了方便集邮爱好者，完全免费提供，但请不要用于商业用途。
    本目录所用到的文字、图片和程序等全部来源于网络，版权属于原创作人。如果你觉得本文的内容侵犯了你的合法权益，请与编者联系，会尽快删除、修改或更换里面的侵权内容。

回目录

★　制作：四川南充·与你相约　★
页首


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|27 Dec 2024 14:26:04 -0000 vti_extenderversion:SR|6.0.2.6551 vti_author:SR|PC-202206100918\\Administrator vti_modifiedby:SR|PC-202206100918\\Administrator vti_timecreated:TR|16 Aug 2024 14:30:07 -0000 vti_title:SR|封面 vti_backlinkinfo:VX|cover.html index.html vti_nexttolasttimemodified:TW|16 Aug 2024 14:30:07 -0000 vti_cacheddtm:TX|27 Dec 2024 14:26:04 -0000 vti_filesize:IR|6935 vti_cachedtitle:SR|封面 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|Q|jscss/file.css S|image/xing1.gif S|image/xing1.gif S|photo/PF269-1.jpg H|index.html S|image/xing1.gif S|image/xing1.gif K|cover.html S|image/top.gif H|cover.html S|image/return.gif H|index.html S|image/next.gif K|cover.html S|image/bottom.gif D|index.html D|index.html vti_cachedsvcrellinks:VX|FQUS|jscss/file.css FSUS|image/xing1.gif FSUS|image/xing1.gif FSUS|photo/PF269-1.jpg FHUS|index.html FSUS|image/xing1.gif FSUS|image/xing1.gif FKUS|cover.html FSUS|image/top.gif FHUS|cover.html FSUS|image/return.gif FHUS|index.html FSUS|image/next.gif FKUS|cover.html FSUS|image/bottom.gif FDUS|index.html FDUS|index.html vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=content-type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|20 Mar 2021 13:39:12 -0000 vti_extenderversion:SR|6.0.2.6551 vti_author:SR|PC-202206100918\\Administrator vti_modifiedby:SR|PC-202206100918\\Administrator vti_timecreated:TR|20 Mar 2021 13:39:12 -0000 vti_cacheddtm:TX|20 Mar 2021 13:39:12 -0000 vti_filesize:IR|9102 vti_cachedtitle:SR|PF268 丝绸古镇—盛泽 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|Q|jscss/file.css S|image/xing1.gif S|image/xing1.gif S|photo/PF268-0.jpg S|photo/PF268-1.jpg H|index.html H|index.html H|PF269.htm S|image/xing1.gif S|image/xing1.gif K|PF268.htm S|image/top.gif H|index.html S|image/back.gif H|index.html S|image/return.gif H|PF269.htm S|image/next.gif K|PF268.htm S|image/bottom.gif D|index.html D|index.html D|PF269.htm vti_cachedsvcrellinks:VX|FQUS|jscss/file.css FSUS|image/xing1.gif FSUS|image/xing1.gif FSUS|photo/PF268-0.jpg FSUS|photo/PF268-1.jpg FHUS|index.html FHUS|index.html FHUS|PF269.htm FSUS|image/xing1.gif FSUS|image/xing1.gif FKUS|PF268.htm FSUS|image/top.gif FHUS|index.html FSUS|image/back.gif FHUS|index.html FSUS|image/return.gif FHUS|PF269.htm FSUS|image/next.gif FKUS|PF268.htm FSUS|image/bottom.gif FDUS|index.html FDUS|index.html FDUS|PF269.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312 vti_title:SR|PF268 丝绸古镇—盛泽 vti_backlinkinfo:VX|PF268.htm PF269.htm index.html


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|20 Mar 2021 14:28:16 -0000 vti_extenderversion:SR|6.0.2.6551 vti_author:SR|PC-202206100918\\Administrator vti_modifiedby:SR|PC-202206100918\\Administrator vti_timecreated:TR|20 Mar 2021 14:28:16 -0000 vti_cacheddtm:TX|20 Mar 2021 14:28:16 -0000 vti_filesize:IR|9058 vti_cachedtitle:SR|PF269 中国(寿光)国际蔬菜科技博览会 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|Q|jscss/file.css S|image/xing1.gif S|image/xing1.gif S|photo/PF269-0.jpg S|photo/PF269-1.jpg H|PF268.htm H|index.html H|PF270.htm S|image/xing1.gif S|image/xing1.gif K|PF269.htm S|image/top.gif H|PF268.htm S|image/back.gif H|index.html S|image/return.gif H|PF270.htm S|image/next.gif K|PF269.htm S|image/bottom.gif D|PF268.htm D|index.html D|PF270.htm vti_cachedsvcrellinks:VX|FQUS|jscss/file.css FSUS|image/xing1.gif FSUS|image/xing1.gif FSUS|photo/PF269-0.jpg FSUS|photo/PF269-1.jpg FHUS|PF268.htm FHUS|index.html FHUS|PF270.htm FSUS|image/xing1.gif FSUS|image/xing1.gif FKUS|PF269.htm FSUS|image/top.gif FHUS|PF268.htm FSUS|image/back.gif FHUS|index.html FSUS|image/return.gif FHUS|PF270.htm FSUS|image/next.gif FKUS|PF269.htm FSUS|image/bottom.gif FDUS|PF268.htm FDUS|index.html FDUS|PF270.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312 vti_title:SR|PF269 中国(寿光)国际蔬菜科技博览会 vti_backlinkinfo:VX|PF268.htm PF269.htm PF270.htm index.html


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|15 Mar 2021 07:53:54 -0000 vti_extenderversion:SR|6.0.2.6551 vti_author:SR|PC-202206100918\\Administrator vti_modifiedby:SR|PC-202206100918\\Administrator vti_timecreated:TR|15 Mar 2021 07:53:54 -0000 vti_cacheddtm:TX|15 Mar 2021 07:53:54 -0000 vti_filesize:IR|8445 vti_cachedtitle:SR|PF270 桃 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|Q|jscss/file.css S|image/xing1.gif S|image/xing1.gif S|photo/PF270-0.jpg S|photo/PF270-1.jpg H|PF269.htm H|index.html H|PF271.htm S|image/xing1.gif S|image/xing1.gif K|PF270.htm S|image/top.gif H|PF269.htm S|image/back.gif H|index.html S|image/return.gif H|PF271.htm S|image/next.gif K|PF270.htm S|image/bottom.gif D|PF269.htm D|index.html D|PF271.htm vti_cachedsvcrellinks:VX|FQUS|jscss/file.css FSUS|image/xing1.gif FSUS|image/xing1.gif FSUS|photo/PF270-0.jpg FSUS|photo/PF270-1.jpg FHUS|PF269.htm FHUS|index.html FHUS|PF271.htm FSUS|image/xing1.gif FSUS|image/xing1.gif FKUS|PF270.htm FSUS|image/top.gif FHUS|PF269.htm FSUS|image/back.gif FHUS|index.html FSUS|image/return.gif FHUS|PF271.htm FSUS|image/next.gif FKUS|PF270.htm FSUS|image/bottom.gif FDUS|PF269.htm FDUS|index.html FDUS|PF271.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312 vti_title:SR|PF270 桃 vti_backlinkinfo:VX|PF271.htm PF269.htm PF270.htm index.html


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|15 Mar 2021 07:54:02 -0000 vti_extenderversion:SR|6.0.2.6551 vti_author:SR|PC-202206100918\\Administrator vti_modifiedby:SR|PC-202206100918\\Administrator vti_timecreated:TR|15 Mar 2021 07:54:02 -0000 vti_cacheddtm:TX|15 Mar 2021 07:54:02 -0000 vti_filesize:IR|8463 vti_cachedtitle:SR|PF271 祝福祖国 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|Q|jscss/file.css S|image/xing1.gif S|image/xing1.gif S|photo/PF271-0.jpg S|photo/PF271-1.jpg H|PF270.htm H|index.html H|PF272.htm S|image/xing1.gif S|image/xing1.gif K|PF271.htm S|image/top.gif H|PF270.htm S|image/back.gif H|index.html S|image/return.gif H|PF272.htm S|image/next.gif K|PF271.htm S|image/bottom.gif D|PF270.htm D|index.html D|PF272.htm vti_cachedsvcrellinks:VX|FQUS|jscss/file.css FSUS|image/xing1.gif FSUS|image/xing1.gif FSUS|photo/PF271-0.jpg FSUS|photo/PF271-1.jpg FHUS|PF270.htm FHUS|index.html FHUS|PF272.htm FSUS|image/xing1.gif FSUS|image/xing1.gif FKUS|PF271.htm FSUS|image/top.gif FHUS|PF270.htm FSUS|image/back.gif FHUS|index.html FSUS|image/return.gif FHUS|PF272.htm FSUS|image/next.gif FKUS|PF271.htm FSUS|image/bottom.gif FDUS|PF270.htm FDUS|index.html FDUS|PF272.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312 vti_title:SR|PF271 祝福祖国 vti_backlinkinfo:VX|PF271.htm PF272.htm PF270.htm index.html


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|15 Mar 2021 07:54:10 -0000 vti_extenderversion:SR|6.0.2.6551 vti_author:SR|PC-202206100918\\Administrator vti_modifiedby:SR|PC-202206100918\\Administrator vti_timecreated:TR|15 Mar 2021 07:54:10 -0000 vti_cacheddtm:TX|15 Mar 2021 07:54:10 -0000 vti_filesize:IR|8439 vti_cachedtitle:SR|PF272 团圆 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|Q|jscss/file.css S|image/xing1.gif S|image/xing1.gif S|photo/PF272-0.jpg S|photo/PF272-1.jpg H|PF271.htm H|index.html H|PF273.htm S|image/xing1.gif S|image/xing1.gif K|PF272.htm S|image/top.gif H|PF271.htm S|image/back.gif H|index.html S|image/return.gif H|PF273.htm S|image/next.gif K|PF272.htm S|image/bottom.gif D|PF271.htm D|index.html D|PF273.htm vti_cachedsvcrellinks:VX|FQUS|jscss/file.css FSUS|image/xing1.gif FSUS|image/xing1.gif FSUS|photo/PF272-0.jpg FSUS|photo/PF272-1.jpg FHUS|PF271.htm FHUS|index.html FHUS|PF273.htm FSUS|image/xing1.gif FSUS|image/xing1.gif FKUS|PF272.htm FSUS|image/top.gif FHUS|PF271.htm FSUS|image/back.gif FHUS|index.html FSUS|image/return.gif FHUS|PF273.htm FSUS|image/next.gif FKUS|PF272.htm FSUS|image/bottom.gif FDUS|PF271.htm FDUS|index.html FDUS|PF273.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312 vti_title:SR|PF272 团圆 vti_backlinkinfo:VX|PF273.htm PF271.htm PF272.htm index.html


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|20 Mar 2021 14:29:16 -0000 vti_extenderversion:SR|6.0.2.6551 vti_author:SR|PC-202206100918\\Administrator vti_modifiedby:SR|PC-202206100918\\Administrator vti_timecreated:TR|20 Mar 2021 14:29:16 -0000 vti_cacheddtm:TX|20 Mar 2021 14:29:16 -0000 vti_filesize:IR|11537 vti_cachedtitle:SR|PF273 毛主席纪念堂 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|Q|jscss/file.css S|image/xing1.gif S|image/xing1.gif S|photo/PF273-0.jpg S|photo/PF273-1.jpg S|photo/PF273-2.jpg H|PF272.htm H|index.html H|PF274.htm S|image/xing1.gif S|image/xing1.gif K|PF273.htm S|image/top.gif H|PF272.htm S|image/back.gif H|index.html S|image/return.gif H|PF274.htm S|image/next.gif K|PF273.htm S|image/bottom.gif D|PF272.htm D|index.html D|PF274.htm vti_cachedsvcrellinks:VX|FQUS|jscss/file.css FSUS|image/xing1.gif FSUS|image/xing1.gif FSUS|photo/PF273-0.jpg FSUS|photo/PF273-1.jpg FSUS|photo/PF273-2.jpg FHUS|PF272.htm FHUS|index.html FHUS|PF274.htm FSUS|image/xing1.gif FSUS|image/xing1.gif FKUS|PF273.htm FSUS|image/top.gif FHUS|PF272.htm FSUS|image/back.gif FHUS|index.html FSUS|image/return.gif FHUS|PF274.htm FSUS|image/next.gif FKUS|PF273.htm FSUS|image/bottom.gif FDUS|PF272.htm FDUS|index.html FDUS|PF274.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312 vti_title:SR|PF273 毛主席纪念堂 vti_backlinkinfo:VX|PF273.htm PF274.htm PF272.htm index.html


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|24 Jun 2022 15:02:27 -0000 vti_extenderversion:SR|6.0.2.6551 vti_author:SR|PC-202206100918\\Administrator vti_modifiedby:SR|PC-202206100918\\Administrator vti_timecreated:TR|24 Jun 2022 15:02:27 -0000 vti_cacheddtm:TX|24 Jun 2022 15:02:27 -0000 vti_filesize:IR|9274 vti_cachedtitle:SR|PF274 北京2022年冬奥会吉祥物和冬残奥会吉祥物 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|Q|jscss/file.css S|image/xing1.gif S|image/xing1.gif S|photo/PF274-0.jpg S|photo/PF274-1.jpg H|PF273.htm H|index.html H|PF275.htm S|image/xing1.gif S|image/xing1.gif K|PF274.htm S|image/top.gif H|PF273.htm S|image/back.gif H|index.html S|image/return.gif H|PF275.htm S|image/next.gif K|PF274.htm S|image/bottom.gif D|PF273.htm D|index.html D|PF275.htm vti_cachedsvcrellinks:VX|FQUS|jscss/file.css FSUS|image/xing1.gif FSUS|image/xing1.gif FSUS|photo/PF274-0.jpg FSUS|photo/PF274-1.jpg FHUS|PF273.htm FHUS|index.html FHUS|PF275.htm FSUS|image/xing1.gif FSUS|image/xing1.gif FKUS|PF274.htm FSUS|image/top.gif FHUS|PF273.htm FSUS|image/back.gif FHUS|index.html FSUS|image/return.gif FHUS|PF275.htm FSUS|image/next.gif FKUS|PF274.htm FSUS|image/bottom.gif FDUS|PF273.htm FDUS|index.html FDUS|PF275.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312 vti_title:SR|PF274 北京2022年冬奥会吉祥物和冬残奥会吉祥物 vti_backlinkinfo:VX|PF273.htm PF274.htm PF275.htm index.html


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|24 Jun 2022 15:03:08 -0000 vti_extenderversion:SR|6.0.2.6551 vti_author:SR|PC-202206100918\\Administrator vti_modifiedby:SR|PC-202206100918\\Administrator vti_timecreated:TR|24 Jun 2022 15:03:08 -0000 vti_cacheddtm:TX|24 Jun 2022 15:03:08 -0000 vti_filesize:IR|8593 vti_cachedtitle:SR|PF275 北京2022年冬残奥会吉祥物 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|Q|jscss/file.css S|image/xing1.gif S|image/xing1.gif S|photo/PF275-0.jpg S|photo/PF275-1.jpg H|PF274.htm H|index.html H|PF276.htm S|image/xing1.gif S|image/xing1.gif K|PF275.htm S|image/top.gif H|PF274.htm S|image/back.gif H|index.html S|image/return.gif H|PF276.htm S|image/next.gif K|PF275.htm S|image/bottom.gif D|PF274.htm D|index.html D|PF276.htm vti_cachedsvcrellinks:VX|FQUS|jscss/file.css FSUS|image/xing1.gif FSUS|image/xing1.gif FSUS|photo/PF275-0.jpg FSUS|photo/PF275-1.jpg FHUS|PF274.htm FHUS|index.html FHUS|PF276.htm FSUS|image/xing1.gif FSUS|image/xing1.gif FKUS|PF275.htm FSUS|image/top.gif FHUS|PF274.htm FSUS|image/back.gif FHUS|index.html FSUS|image/return.gif FHUS|PF276.htm FSUS|image/next.gif FKUS|PF275.htm FSUS|image/bottom.gif FDUS|PF274.htm FDUS|index.html FDUS|PF276.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312 vti_title:SR|PF275 北京2022年冬残奥会吉祥物 vti_backlinkinfo:VX|PF274.htm PF275.htm PF276.htm


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|24 Jun 2022 15:22:01 -0000 vti_extenderversion:SR|6.0.2.6551 vti_author:SR|PC-202206100918\\Administrator vti_modifiedby:SR|PC-202206100918\\Administrator vti_timecreated:TR|24 Jun 2022 15:22:01 -0000 vti_cacheddtm:TX|24 Jun 2022 15:22:01 -0000 vti_filesize:IR|8443 vti_cachedtitle:SR|PF276 万众一心 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|Q|jscss/file.css S|image/xing1.gif S|image/xing1.gif S|photo/PF276-0.jpg S|photo/PF276-1.jpg H|PF275.htm H|index.html H|PF277.htm S|image/xing1.gif S|image/xing1.gif K|PF276.htm S|image/top.gif H|PF275.htm S|image/back.gif H|index.html S|image/return.gif H|PF277.htm S|image/next.gif K|PF276.htm S|image/bottom.gif D|PF275.htm D|index.html D|PF277.htm vti_cachedsvcrellinks:VX|FQUS|jscss/file.css FSUS|image/xing1.gif FSUS|image/xing1.gif FSUS|photo/PF276-0.jpg FSUS|photo/PF276-1.jpg FHUS|PF275.htm FHUS|index.html FHUS|PF277.htm FSUS|image/xing1.gif FSUS|image/xing1.gif FKUS|PF276.htm FSUS|image/top.gif FHUS|PF275.htm FSUS|image/back.gif FHUS|index.html FSUS|image/return.gif FHUS|PF277.htm FSUS|image/next.gif FKUS|PF276.htm FSUS|image/bottom.gif FDUS|PF275.htm FDUS|index.html FDUS|PF277.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312 vti_title:SR|PF276 万众一心 vti_backlinkinfo:VX|PF275.htm PF276.htm PF277.htm index.html


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|24 Jun 2022 15:05:46 -0000 vti_extenderversion:SR|6.0.2.6551 vti_author:SR|PC-202206100918\\Administrator vti_modifiedby:SR|PC-202206100918\\Administrator vti_timecreated:TR|24 Jun 2022 15:05:46 -0000 vti_cacheddtm:TX|24 Jun 2022 15:05:46 -0000 vti_filesize:IR|8446 vti_cachedtitle:SR|PF277 喜鹊登枝 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|Q|jscss/file.css S|image/xing1.gif S|image/xing1.gif S|photo/PF277-0.jpg S|photo/PF277-1.jpg H|PF276.htm H|index.html H|PF278.htm S|image/xing1.gif S|image/xing1.gif K|PF277.htm S|image/top.gif H|PF276.htm S|image/back.gif H|index.html S|image/return.gif H|PF278.htm S|image/next.gif K|PF277.htm S|image/bottom.gif D|PF276.htm D|index.html D|PF278.htm vti_cachedsvcrellinks:VX|FQUS|jscss/file.css FSUS|image/xing1.gif FSUS|image/xing1.gif FSUS|photo/PF277-0.jpg FSUS|photo/PF277-1.jpg FHUS|PF276.htm FHUS|index.html FHUS|PF278.htm FSUS|image/xing1.gif FSUS|image/xing1.gif FKUS|PF277.htm FSUS|image/top.gif FHUS|PF276.htm FSUS|image/back.gif FHUS|index.html FSUS|image/return.gif FHUS|PF278.htm FSUS|image/next.gif FKUS|PF277.htm FSUS|image/bottom.gif FDUS|PF276.htm FDUS|index.html FDUS|PF278.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312 vti_title:SR|PF277 喜鹊登枝 vti_backlinkinfo:VX|PF278.htm PF276.htm PF277.htm index.html


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|24 Jun 2022 15:06:19 -0000 vti_extenderversion:SR|6.0.2.6551 vti_author:SR|PC-202206100918\\Administrator vti_modifiedby:SR|PC-202206100918\\Administrator vti_timecreated:TR|24 Jun 2022 15:06:19 -0000 vti_cacheddtm:TX|24 Jun 2022 15:06:19 -0000 vti_filesize:IR|9817 vti_cachedtitle:SR|PF278 山海港城—连云港 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|Q|jscss/file.css S|image/xing1.gif S|image/xing1.gif S|photo/PF278-0.jpg S|photo/PF278-1.jpg H|PF277.htm H|index.html H|PF279.htm S|image/xing1.gif S|image/xing1.gif K|PF278.htm S|image/top.gif H|PF277.htm S|image/back.gif H|index.html S|image/return.gif H|PF279.htm S|image/next.gif K|PF278.htm S|image/bottom.gif D|PF277.htm D|index.html D|PF279.htm vti_cachedsvcrellinks:VX|FQUS|jscss/file.css FSUS|image/xing1.gif FSUS|image/xing1.gif FSUS|photo/PF278-0.jpg FSUS|photo/PF278-1.jpg FHUS|PF277.htm FHUS|index.html FHUS|PF279.htm FSUS|image/xing1.gif FSUS|image/xing1.gif FKUS|PF278.htm FSUS|image/top.gif FHUS|PF277.htm FSUS|image/back.gif FHUS|index.html FSUS|image/return.gif FHUS|PF279.htm FSUS|image/next.gif FKUS|PF278.htm FSUS|image/bottom.gif FDUS|PF277.htm FDUS|index.html FDUS|PF279.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312 vti_title:SR|PF278 山海港城—连云港 vti_backlinkinfo:VX|PF278.htm PF279.htm PF277.htm index.html


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|24 Jun 2022 15:07:09 -0000 vti_extenderversion:SR|6.0.2.6551 vti_author:SR|PC-202206100918\\Administrator vti_modifiedby:SR|PC-202206100918\\Administrator vti_timecreated:TR|24 Jun 2022 15:07:09 -0000 vti_cacheddtm:TX|24 Jun 2022 15:07:09 -0000 vti_filesize:IR|9432 vti_cachedtitle:SR|PF279 华中科技大学同济医学院附属同济医院 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|Q|jscss/file.css S|image/xing1.gif S|image/xing1.gif S|photo/PF279-0.jpg S|photo/PF279-1.jpg H|PF278.htm H|index.html H|PF280.htm S|image/xing1.gif S|image/xing1.gif K|PF279.htm S|image/top.gif H|PF278.htm S|image/back.gif H|index.html S|image/return.gif H|PF280.htm S|image/next.gif K|PF279.htm S|image/bottom.gif D|PF278.htm D|index.html D|PF280.htm vti_cachedsvcrellinks:VX|FQUS|jscss/file.css FSUS|image/xing1.gif FSUS|image/xing1.gif FSUS|photo/PF279-0.jpg FSUS|photo/PF279-1.jpg FHUS|PF278.htm FHUS|index.html FHUS|PF280.htm FSUS|image/xing1.gif FSUS|image/xing1.gif FKUS|PF279.htm FSUS|image/top.gif FHUS|PF278.htm FSUS|image/back.gif FHUS|index.html FSUS|image/return.gif FHUS|PF280.htm FSUS|image/next.gif FKUS|PF279.htm FSUS|image/bottom.gif FDUS|PF278.htm FDUS|index.html FDUS|PF280.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312 vti_title:SR|PF279 华中科技大学同济医学院附属同济医院 vti_backlinkinfo:VX|PF278.htm PF279.htm PF280.htm index.html


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|24 Jun 2022 15:10:33 -0000 vti_extenderversion:SR|6.0.2.6551 vti_author:SR|PC-202206100918\\Administrator vti_modifiedby:SR|PC-202206100918\\Administrator vti_timecreated:TR|24 Jun 2022 15:10:33 -0000 vti_cacheddtm:TX|24 Jun 2022 15:10:33 -0000 vti_filesize:IR|9994 vti_cachedtitle:SR|PF280 华中科技大学同济医学院附属协和医院 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|Q|jscss/file.css S|image/xing1.gif S|image/xing1.gif S|photo/PF280-0.jpg S|photo/PF280-1.jpg H|PF279.htm H|index.html H|PF281.htm S|image/xing1.gif S|image/xing1.gif K|PF280.htm S|image/top.gif H|PF279.htm S|image/back.gif H|index.html S|image/return.gif H|PF281.htm S|image/next.gif K|PF280.htm S|image/bottom.gif D|PF279.htm D|index.html D|PF281.htm vti_cachedsvcrellinks:VX|FQUS|jscss/file.css FSUS|image/xing1.gif FSUS|image/xing1.gif FSUS|photo/PF280-0.jpg FSUS|photo/PF280-1.jpg FHUS|PF279.htm FHUS|index.html FHUS|PF281.htm FSUS|image/xing1.gif FSUS|image/xing1.gif FKUS|PF280.htm FSUS|image/top.gif FHUS|PF279.htm FSUS|image/back.gif FHUS|index.html FSUS|image/return.gif FHUS|PF281.htm FSUS|image/next.gif FKUS|PF280.htm FSUS|image/bottom.gif FDUS|PF279.htm FDUS|index.html FDUS|PF281.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312 vti_title:SR|PF280 华中科技大学同济医学院附属协和医院 vti_backlinkinfo:VX|PF281.htm PF279.htm PF280.htm index.html


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|24 Jun 2022 15:09:21 -0000 vti_extenderversion:SR|6.0.2.6551 vti_author:SR|PC-202206100918\\Administrator vti_modifiedby:SR|PC-202206100918\\Administrator vti_timecreated:TR|24 Jun 2022 15:09:21 -0000 vti_cacheddtm:TX|24 Jun 2022 15:09:21 -0000 vti_filesize:IR|9073 vti_cachedtitle:SR|PF281 台州大陈岛 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|Q|jscss/file.css S|image/xing1.gif S|image/xing1.gif S|photo/PF281-0.jpg S|photo/PF281-1.jpg H|PF280.htm H|index.html H|PF282.htm S|image/xing1.gif S|image/xing1.gif K|PF281.htm S|image/top.gif H|PF280.htm S|image/back.gif H|index.html S|image/return.gif H|PF282.htm S|image/next.gif K|PF281.htm S|image/bottom.gif D|PF280.htm D|index.html D|PF282.htm vti_cachedsvcrellinks:VX|FQUS|jscss/file.css FSUS|image/xing1.gif FSUS|image/xing1.gif FSUS|photo/PF281-0.jpg FSUS|photo/PF281-1.jpg FHUS|PF280.htm FHUS|index.html FHUS|PF282.htm FSUS|image/xing1.gif FSUS|image/xing1.gif FKUS|PF281.htm FSUS|image/top.gif FHUS|PF280.htm FSUS|image/back.gif FHUS|index.html FSUS|image/return.gif FHUS|PF282.htm FSUS|image/next.gif FKUS|PF281.htm FSUS|image/bottom.gif FDUS|PF280.htm FDUS|index.html FDUS|PF282.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312 vti_title:SR|PF281 台州大陈岛 vti_backlinkinfo:VX|PF281.htm PF282.htm PF280.htm index.html


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|24 Jun 2022 22:49:39 -0000 vti_extenderversion:SR|6.0.2.6551 vti_author:SR|PC-202206100918\\Administrator vti_modifiedby:SR|PC-202206100918\\Administrator vti_timecreated:TR|24 Jun 2022 22:49:39 -0000 vti_cacheddtm:TX|24 Jun 2022 22:49:39 -0000 vti_filesize:IR|10055 vti_cachedtitle:SR|PF282 退思园 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|Q|jscss/file.css S|image/xing1.gif S|image/xing1.gif S|photo/PF282-0.jpg S|photo/PF282-1.jpg H|PF281.htm H|index.html H|PF283.htm S|image/xing1.gif S|image/xing1.gif K|PF282.htm S|image/top.gif H|PF281.htm S|image/back.gif H|index.html S|image/return.gif H|PF283.htm S|image/next.gif K|PF282.htm S|image/bottom.gif D|PF281.htm D|index.html D|PF283.htm vti_cachedsvcrellinks:VX|FQUS|jscss/file.css FSUS|image/xing1.gif FSUS|image/xing1.gif FSUS|photo/PF282-0.jpg FSUS|photo/PF282-1.jpg FHUS|PF281.htm FHUS|index.html FHUS|PF283.htm FSUS|image/xing1.gif FSUS|image/xing1.gif FKUS|PF282.htm FSUS|image/top.gif FHUS|PF281.htm FSUS|image/back.gif FHUS|index.html FSUS|image/return.gif FHUS|PF283.htm FSUS|image/next.gif FKUS|PF282.htm FSUS|image/bottom.gif FDUS|PF281.htm FDUS|index.html FDUS|PF283.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312 vti_title:SR|PF282 退思园 vti_backlinkinfo:VX|PF283.htm PF281.htm PF282.htm index.html


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|24 Oct 2022 15:05:23 -0000 vti_extenderversion:SR|6.0.2.6551 vti_author:SR|PC-202206100918\\Administrator vti_modifiedby:SR|PC-202206100918\\Administrator vti_timecreated:TR|24 Oct 2022 15:05:23 -0000 vti_cacheddtm:TX|24 Oct 2022 15:05:23 -0000 vti_filesize:IR|8549 vti_cachedtitle:SR|PF283 退思园 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|Q|jscss/file.css S|image/xing1.gif S|image/xing1.gif S|photo/PF283-0.jpg S|photo/PF283-1.jpg H|PF282.htm H|index.html H|PF284.htm S|image/xing1.gif S|image/xing1.gif K|PF283.htm S|image/top.gif H|PF282.htm S|image/back.gif H|index.html S|image/return.gif H|PF284.htm S|image/next.gif K|PF283.htm S|image/bottom.gif D|PF282.htm D|index.html D|PF284.htm vti_cachedsvcrellinks:VX|FQUS|jscss/file.css FSUS|image/xing1.gif FSUS|image/xing1.gif FSUS|photo/PF283-0.jpg FSUS|photo/PF283-1.jpg FHUS|PF282.htm FHUS|index.html FHUS|PF284.htm FSUS|image/xing1.gif FSUS|image/xing1.gif FKUS|PF283.htm FSUS|image/top.gif FHUS|PF282.htm FSUS|image/back.gif FHUS|index.html FSUS|image/return.gif FHUS|PF284.htm FSUS|image/next.gif FKUS|PF283.htm FSUS|image/bottom.gif FDUS|PF282.htm FDUS|index.html FDUS|PF284.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312 vti_title:SR|PF283 退思园 vti_backlinkinfo:VX|PF283.htm PF284.htm PF282.htm index.html


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|27 Dec 2024 14:37:01 -0000 vti_extenderversion:SR|6.0.2.6551 vti_author:SR|PC-202206100918\\Administrator vti_modifiedby:SR|PC-202206100918\\Administrator vti_timecreated:TR|28 May 2023 14:19:49 -0000 vti_title:SR|PF284 中国孝德文化之乡—浙江上虞 vti_backlinkinfo:VX|PF283.htm PF284.htm PF284a.htm index.html vti_nexttolasttimemodified:TR|27 Dec 2024 14:28:13 -0000 vti_cacheddtm:TX|27 Dec 2024 14:37:01 -0000 vti_filesize:IR|10250 vti_cachedtitle:SR|PF284 中国孝德文化之乡—浙江上虞 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|Q|jscss/file.css S|image/xing1.gif S|image/xing1.gif S|photo/PF284-0.jpg S|photo/PF284-1.jpg H|PF283.htm H|index.html H|PF284a.htm S|image/xing1.gif S|image/xing1.gif K|PF284.htm S|image/top.gif H|PF283.htm S|image/back.gif H|index.html S|image/return.gif H|PF284a.htm S|image/next.gif K|PF284.htm S|image/bottom.gif D|PF283.htm D|index.html D|PF284a.htm vti_cachedsvcrellinks:VX|FQUS|jscss/file.css FSUS|image/xing1.gif FSUS|image/xing1.gif FSUS|photo/PF284-0.jpg FSUS|photo/PF284-1.jpg FHUS|PF283.htm FHUS|index.html FHUS|PF284a.htm FSUS|image/xing1.gif FSUS|image/xing1.gif FKUS|PF284.htm FSUS|image/top.gif FHUS|PF283.htm FSUS|image/back.gif FHUS|index.html FSUS|image/return.gif FHUS|PF284a.htm FSUS|image/next.gif FKUS|PF284.htm FSUS|image/bottom.gif FDUS|PF283.htm FDUS|index.html FDUS|PF284a.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|27 Dec 2024 14:40:00 -0000 vti_extenderversion:SR|6.0.2.6551 vti_author:SR|PC-202206100918\\Administrator vti_modifiedby:SR|PC-202206100918\\Administrator vti_timecreated:TR|28 May 2023 14:19:03 -0000 vti_title:SR|PF000 全国青少年文化遗产知识大赛 vti_backlinkinfo:VX|PF284.htm PF284a.htm PF285.htm vti_nexttolasttimemodified:TW|27 Dec 2024 14:38:47 -0000 vti_cacheddtm:TX|27 Dec 2024 14:40:00 -0000 vti_filesize:IR|9425 vti_cachedtitle:SR|PF000 全国青少年文化遗产知识大赛 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|Q|jscss/file.css S|image/xing1.gif S|image/xing1.gif S|photo/PF000-0.jpg S|photo/PF000-1.jpg H|PF284.htm H|index.html H|PF285.htm S|image/xing1.gif S|image/xing1.gif K|PF284a.htm S|image/top.gif H|PF284.htm S|image/back.gif H|index.html S|image/return.gif H|PF285.htm S|image/next.gif K|PF284a.htm S|image/bottom.gif D|PF284.htm D|index.html D|PF285.htm vti_cachedsvcrellinks:VX|FQUS|jscss/file.css FSUS|image/xing1.gif FSUS|image/xing1.gif FSUS|photo/PF000-0.jpg FSUS|photo/PF000-1.jpg FHUS|PF284.htm FHUS|index.html FHUS|PF285.htm FSUS|image/xing1.gif FSUS|image/xing1.gif FKUS|PF284a.htm FSUS|image/top.gif FHUS|PF284.htm FSUS|image/back.gif FHUS|index.html FSUS|image/return.gif FHUS|PF285.htm FSUS|image/next.gif FKUS|PF284a.htm FSUS|image/bottom.gif FDUS|PF284.htm FDUS|index.html FDUS|PF285.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_author:SR|PC-202206100918\\Administrator vti_modifiedby:SR|PC-202206100918\\Administrator vti_timelastmodified:TR|27 Dec 2024 14:41:00 -0000 vti_timecreated:TR|27 Dec 2024 14:28:37 -0000 vti_title:SR|PF285 鸭绿江畔 美丽丹东 vti_extenderversion:SR|6.0.2.6551 vti_backlinkinfo:VX|PF284a.htm PF285.htm index.html vti_nexttolasttimemodified:TW|27 Dec 2024 14:37:01 -0000 vti_cacheddtm:TX|27 Dec 2024 14:41:00 -0000 vti_filesize:IR|8627 vti_cachedtitle:SR|PF285 鸭绿江畔 美丽丹东 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|Q|jscss/file.css S|image/xing1.gif S|image/xing1.gif S|photo/PF285-0.jpg S|photo/PF285-1.jpg H|PF284a.htm H|index.html H|index.html S|image/xing1.gif S|image/xing1.gif K|PF285.htm S|image/top.gif H|PF284a.htm S|image/back.gif H|index.html S|image/return.gif H|index.html S|image/next.gif K|PF285.htm S|image/bottom.gif D|PF284a.htm D|index.html D|index.html vti_cachedsvcrellinks:VX|FQUS|jscss/file.css FSUS|image/xing1.gif FSUS|image/xing1.gif NSUS|photo/PF285-0.jpg NSUS|photo/PF285-1.jpg FHUS|PF284a.htm FHUS|index.html FHUS|index.html FSUS|image/xing1.gif FSUS|image/xing1.gif FKUS|PF285.htm FSUS|image/top.gif FHUS|PF284a.htm FSUS|image/back.gif FHUS|index.html FSUS|image/return.gif FHUS|index.html FSUS|image/next.gif FKUS|PF285.htm FSUS|image/bottom.gif FDUS|PF284a.htm FDUS|index.html FDUS|index.html vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312