Easy CHM - http://www.eTextWizard.com

您现在使用的CHM文件由Easy CHM的未注册版本制作而成。
注册版本不会在CHM里自动添加此页面。

制作时使用的Easy CHM程序版本号：v3.93
制作日期：2025/02/12

Easy CHM 软件 软件出品: 国华软件 中国北京 |  | 截屏图片
免费下载最新的试用版 | 文件大小: 2989k - 2.84MB | 软件类型: 共享软件 购买注册: 这里

关键词: make chm, create chm, chm制作工具, chm电子书制作工具,chm帮助文件制作工具

描述:

Easy CHM是国华软件推出的一款强大的CHM电子书或CHM帮助文件的快速制作工具。

使用EasyCHM只需要三个步骤就可以完成CHM的制作：
1、用户指定一个目录，EasyCHM会自动导入全部目录及文件;
2、设置CHM编译选项;
3、开始制作。

EasyCHM非常适合个人和单位制作高压缩比的带有全文检索及高亮显示搜索结果的网页集锦、CHM帮助文件、产品说明、公司介绍、CHM电子书等等。

主要功能：

  • 全自动的目录及文件导入（可以包括子目录）;
  • EasyCHM支持导入任意的文件类型;
  • EasyCHM操作速度快，性能稳定，EasyCHM因为上手容易深得广大用户好评;
  • EasyCHM自动生成CHM的目录列表并自动生成所有目录项;
  • 为CHM的目录列表自动添加多级编号;
  • 在编辑目录项、索引项时用到的移动、拖拽、替换等操作中Easy CHM完全支持多选及拖拽操作，避免了一项一项地操作，极大的减少用户手工 － 非常适合企业维护大型CHM帮助文档;
  • 支持批量查找替换多级目录各项的标题文字内容;
  • 允许用户指定从文本文件的第N行自动截取标题;
  • 易用的目录/索引编辑器;
  • 丰富实用的CHM制作选项帮助用户制作更加个性化的专业CHM电子书或CHM帮助文件;
  • EasyCHM自动生成输出Alias和Map头文件;
  • EasyCHM自动生成上下文相关的帮助文件（ContextID），适合于软件公司制作专业的支持Help Context ID的专业帮助文件;
  • EasyCHM可以保存工程文件，方便企业用户编辑维护文档。
  • 批量更换CHM目录各项的图标;
  • 内嵌CHM反编译工具
  • 更多功能

EasyCHM未注册版本的主要限制：

  1. EasyCHM的未注册版本可以制作带任意层级目录的CHM，但是每个CHM的工具栏上都会自动添加一个ABOUT按钮，以提醒用户注册。
    注册版本不会添加ABOUT按钮。
  2. EasyCHM的未注册版本无法保存CHM的通用工程文件，如*.HHP、*.HHC、*.HHK等。
    未注册版本的EasyCHM会自动删除*.HHP、*.HHC、*.HHK这几个文件。
  3. 未注册版本制作的CHM标题上会有Made by UNREGISTERED version of Easy CHM这样的提示您试用的是未注册版本的文字。

注册版本无任何限制，也不会再显示ABOUT按钮或者提示注册的文字。
如果EasyCHM可以为您的工作和学习提供帮助，请注册购买，感谢您给予软件作者的支持。
联系方式:
国华软件站点一: http://www.etextwizard.com
国华软件站点二: http://www.zipghost.com
技术支持信箱: webmaster@etextwizard.com
购买方式:
在线购买:（可提供发票，支持很多种支付方式，包括在线支付、银行电汇、邮政汇款等）
通过“共享软件注册中心”购买单用户企业版

通过“共享软件注册中心”购买单用户家庭版
直接向国华软件注册购买（共3种方式）：
1、招商银行划款:
开户行： 招商银行北京分行双榆树支行
帐 号： 001015570093
户 名： 冯国华
2、中国农业银行金穗卡转帐（注意是卡号）：
金穗卡卡号： 95599 8001 42061 34216
收 款 人： 冯国华
3、中国工商银行牡丹灵通卡转帐：

开户城市：北京
牡丹灵通卡卡号：9558 8202 0000 3186295 （注意是卡号9558820200003186295）
收 款 人： 冯国华

注意事项：
直接向作者注册的用户请在汇出足额的注册费后以EMAIL形式通知作者，同时请尽量提供

  • 汇款日期

  • 汇出城市

  • 您汇到哪个银行帐号？

  • 汇款人姓名

  • 用于接收注册码的信箱（请确保可以接收邮件，最好多提供）

  • 您希望使用的注册用户名（程序将授权给这个用户）

  • 要注册的软件名称及套数

您提供的资料详细些会比较方便确认。
作者在确认支付已完成后将会马上发出注册码。
用户在收到注册信后请尽量给软件作者发个类似“已收到注册码”的确认信 - 感谢您的配合！
免费下载最新的试用版:
http://www.etextwizard.com/cn/download/ecdown.html

系统需求: Win98, WinME, WinXP, Win2000,WinVista, Win7
安装支持: 支持安装及卸载


JP245 老舍诞生一百二十周年

中国邮票电子目录 中华人民共和国邮政用品卷 纪念邮资明信片(2019)

JP245 老舍诞生一百二十周年

志号及名称 JP245 老舍诞生一百二十周年
全套枚数 | 1枚 | 全套面值 | 0.80元
发行日期 | 2019.02.03. | 全套售价 | 1.20元
资料提供 | 老舍纪念馆、舒济、舒乙、舒雨、舒立 | 明信片规格 | 165×115mm
 |  | 纸 张 | 白光卡纸
设 计 者 | 李晨 | 版 别 | 胶印版
责任编辑 | 王静 | 防伪方式 | 防伪油墨 微缩文字
印制机构 | 北京邮票厂 | 发行机构 | 中国邮政集团公司
图序 | 邮 资 图 | 配 图 内 容 | 面值(元) | 售价(元) | 邮资图规格(mm) | 发行量(万枚)
1-1 | 老舍先生 | 老舍故居和作品 | 0.80 | 1.20 | 22×30 | 77
  相关资料
    老舍(1899年2月3日—1966年8月24日)北京满族正红旗人，原名舒庆春，字舍予。另有笔名絜青、鸿来、非我等。因为老舍生于阴历立春,父母为他取名“庆春”。上学后，自己更名为舒舍予。
    北京市西城区小杨家胡同8号(原门牌号小羊圈胡同5号)是老舍出生地，童年也是在这里度过。老舍在许多作品中都先后对它进行过描写，像《四世同堂》、《正红旗下》、《小人物自述》等作品中都有对这个小院和这条胡同以及周边环境的描写。
    老舍纪念馆位于北京市东城区灯市口西街丰富胡同19号院，即“丹柿小院”，是一座北京旧式小院，小小的黑门坐西朝东，进门为一小院，只有两间南房，向西是一座三合院。1999年2月1日正式开放。老舍先生解放后在这里居住直至辞世，住的时间最长，人生成就最辉煌。

上一页 回目录 下一页

“四川南充·与你相约”制作 -1- 需最新版请致函“854753656@qq.com”
页首
页尾


JP246 金丝猴科学发现一百五十周年

中国邮票电子目录 中华人民共和国邮政用品卷 纪念邮资明信片(2019)

JP246 金丝猴科学发现一百五十周年

志号及名称 JP246 金丝猴科学发现一百五十周年
全套枚数 | 1枚 | 全套面值 | 0.80元
发行日期 | 2019.04.27. | 全套售价 | 1.20元
原 作 者 | 曾孝濂 | 明信片规格 | 165×115mm
摄 影 者 | 薛康 | 纸 张 | 白光卡纸
设 计 者 | 邢文伟 | 版 别 | 胶印版
责任编辑 | 刘畅 | 防伪方式 | 防伪油墨 微缩文字
印制机构 | 北京邮票厂 | 发行机构 | 中国邮政集团公司
图序 | 邮 资 图 | 配 图 内 容 | 面值(元) | 售价(元) | 邮资图规格(mm) | 发行量(万枚)
1-1 | 正在树上玩耍的川金丝猴 | 一家三口的川金丝猴 | 0.80 | 1.20 | 30×40 | 85
  相关资料
    金丝猴(拉丁学名：Rhinopithecus),毛质柔软,鼻子上翘，有缅甸金丝猴(怒江金丝猴)、川金丝猴、滇金丝猴、黔金丝猴、越南金丝猴5种，其中除缅甸金丝猴和越南金丝猴外，均为中国特有的珍贵动物。
    1869年春天，当法国传教士阿尔芒·戴维神父离开四川成都，向邛崃山深处走去，峰峦重叠、溪泉甘美、树木参天的邓池沟向他敞开了一座大自然的宝库。那是一只成年花熊,矫健俊逸；那是一只长尾巴猴,攀援如飞，生机勃勃的密林野兽吸引了戴维科学的目光。同年4月1日，他将憨态可掬的动物新种称为“黑白熊”，后认证为“大猫熊”，5月4日，又给金线披身的珍稀物种取名为“仰鼻猴”，即“川金丝猴”。从此，古代典籍中貔貅猿狨一类的大熊猫与金丝猴迈入近现代文明，栖息于山林泉石的它们一出场，就轰动了全世界。
    仰鼻猴属属灵长目猴科疣猴亚科,生活在我国境内的仰鼻猴属有3种，分别是川金丝猴、滇金丝猴、黔金丝猴，主要分布在我国西南山区。世界上最早发现的仰鼻猴属，就是生活在我国四川山区的川金丝猴。川金丝猴很早就被中国人认识，古代文献中早有记录。川金丝猴引起世界关注和科学命名，应归功法国传教士兼生物学家吉恩·皮埃尔·阿尔芒·戴维。1869年，在四川夹金山西麓的清平村邓池沟教堂担任传教士的戴维神父发现了金丝猴。他在日记中写到：“1869年5月4日，天气晴朗。两周前去东部地区的猎手今天回来了，他们带回6只猴子，应该是新种。这种猴子色泽金黄，面部奇异，鼻孔朝天,尾巴长而壮，背披金色长毛.它们栖息在目前尚有白雪覆盖的高山树林中……”戴维神父暂时给这种猴子取名为“仰鼻猴”.次年，巴黎博物馆馆主任米勒·爱德华兹将其命名为“洛克塞尔安娜猴”，后改为“金丝猴”。
    分布在我国境内的金丝猴均是国家一级保护动物，其中川金丝猴是分布范围最广、分布区域最靠北、种群数量最多的一个种。川金丝猴主要生活在海拔1500-3500米的针阔混交林和针叶林内，在地理位置上是世界上分布最北的食叶猴类。川金丝猴主要分布在陕西的秦岭地区、四川西北部、甘肃岷山地区和湖北神农架地区的高山森林中，是典型的森林树栖动物，随着季节的变化，会在栖息的生境中作垂直移动。它们特别偏好没有经过人类干扰的原始森林,集群生活，群成员多达百只。
    金丝猴群栖高山密林中，以浆果、竹笋、苔藓为食，亦喜食鸟蛋等肉类，栖息地海拔很高，身上的长毛可耐寒。5个品种均为珍稀品种，均列为红色物种名录濒危品种。
    川金丝猴的发现 在发现大熊猫之后,法国传教士佩尔·戴维(Pere David)又发现了另一种让全世界人民喜爱的中国特有的珍稀动物：川金丝猴。1862-1874年，法国传教士戴维一植物标本寄回法国，并且引进了许多植物新种到法国和欧洲各国外，还在中国发现了58个鸟类新种,100多个昆虫新种和许多重要的哺乳动物新种，其中包括中国特有的哺乳动物大熊猫、金丝猴和麋鹿。1867年戴维第二次来华后，听说四川西部一带动物种类很多，而且有一些是人们尚未知晓的珍稀物种，便从上海到达四川省雅安市宝兴县，担任穆坪东河邓池沟教堂的第四代神父。1869年5月4日，猎手们为戴维捕到6只“长尾巴猴”。经过戴维的认真思考，他给“长尾巴猴”取名“仰鼻猴”。
    滇金丝猴的发现 1890年冬，法国传教士彼尔特在云南与西藏交界的察里雪山组织当地猎人捕获了7只年龄、性别不同的滇金丝猴，并将其头骨和皮张送到巴黎自然历史博物馆。这也是全球第一次有关滇金丝猴的科学考察。1897年，法国动物学家米勒·爱德华根据这7只标本首次为滇金丝猴进行科学描述，并正式命名。但此后近一个世纪，科学界再也没有关于这个物种的任何信息，对这个物种的生态习性都没有任何了解。时隔70年，1960年，中国动物学家彭鸿绶教授偶然在云南德钦畜产公司看到了8张滇金丝猴皮张，意外地证实这个神秘物种仍然存在。
    越南金丝猴的发现 越南金丝猴是一种小型、黑色腹及四肢内侧浅黄的长尾素食猴子,1910年才被发现，失踪半个世纪，到1989年才又发现，仅有200只，栖息于越南北部。
    怒江金丝猴的发现 2010年初,野生动植物保护国际的科研人员在缅甸克钦邦东北部进行灵长类动物调查时，收集到一具完整的仰鼻猴尸体标本。经比较，科研人员兴奋地判断，新物种不同于任何已知灵长类，正是寻找多年的第五种金丝猴。

上一页 回目录 下一页

“四川南充·与你相约”制作 -2- 需最新版请致函“854753656@qq.com”
页首


JP247 壮丽七十年

中国邮票电子目录 中华人民共和国邮政用品卷 纪念邮资明信片(2019)

JP247 壮丽七十年

志号及名称 JP247 壮丽七十年
全套枚数 | 1枚 | 全套面值 | 0.80元
发行日期 | 2019.05.26. | 全套售价 | 1.20元
原 作 者 |  | 明信片规格 | 165×115mm
摄 影 者 |  | 纸 张 | 白光卡纸
设 计 者 | 于秋艳 | 版 别 | 胶印版
责任编辑 | 李金薇 | 防伪方式 | 防伪油墨 微缩文字
印制机构 | 北京邮票厂 | 发行机构 | 中国邮政集团公司
图序 | 邮 资 图 | 配 图 内 容 | 面值(元) | 售价(元) | 邮资图规格(mm) | 发行量(万枚)
1-1 | 美术字70和一个大五角 | 北京天安门和文字“壮丽七十年”及五角星组成 | 0.80 | 1.20 | 30×30 | 97
  相关资料
    为配合党和国家的相关庆祝活动，以集邮文化为载体，回顾中华人民共和国成立七十年来取得的伟大成就，中华全国集邮联合会联合中国宋庆龄基金会、中国邮政集团公司、国家图书馆将共同开展“壮丽七十年 阔步新时代”庆祝中华人民共和国成立七十周年全国集邮文化活动。
    本次活动将于5月在河北西柏坡启动，陆续在全国各地展开，通过开展邮集、图片和书画展览，集邮文化大讲堂，青少年网络集邮贴片展览，主题集邮征文等集邮文化活动，再现中华人民共和国成立七十年来特别是党的十八大以来的发展变化，激励民众不忘初心，砥砺奋进，在党的十九大精神的指引下，为实现“两个一百年”的奋斗目标而努力。活动将历时5个多月，拟于11月在北京进行总结表彰。

上一页 回目录 下一页

“四川南充·与你相约”制作 -3- 需最新版请致函“854753656@qq.com”
页首


JP248 “雪龙2”号极地科学考察破冰船交船纪念

中国邮票电子目录 中华人民共和国邮政用品卷 纪念邮资明信片(2019)

JP248 “雪龙2”号极地科学考察破冰船交船纪念

志号及名称 JP248 “雪龙2”号极地科学考察破冰船交船纪念
全套枚数 | 1枚 | 全套面值 | 0.80元
发行日期 | 2019.07.11. | 全套售价 | 1.20元
原 作 者 |  | 明信片规格 | 165×115mm
资料提供 | 陈核 | 纸 张 | 白光卡纸
设 计 者 | 沈嘉宏 | 版 别 | 胶印版
责任编辑 | 杨志英 | 防伪方式 | 防伪油墨 微缩文字
印制机构 | 北京邮票厂 | 发行机构 | 中国邮政集团公司
图序 | 邮 资 图 | 配 图 内 容 | 面值(元) | 售价(元) | 邮资图规格(mm) | 发行量(万枚)
1-1 | 在冰海中航行的“雪龙2”号主视图 | “雪龙2”号侧视图 | 0.80 | 1.20 | 直径35(圆形) | 78
  相关资料
    雪龙2号极地考察船(H2560)是中国第一艘自主建造的极地科学考察破冰船,是全球第一艘采用船艏、船艉双向破冰技术的极地科考破冰船。它能够在1.5米厚冰环境中连续破冰航行,交付使用后将填补我国在极地科考重大装备领域的空白。
    2017年9月26日,“雪龙2”号极地考察船开始连续建造。雪龙2号极地考察船被分解为114个分段分别建造，然后合成11个大分段，最终合拢拼装。为了最大程度地提高效率，项目采用资源管理系统，对项目预算、采购程序、合同管理、经费使用等进行全方位管控,特别是采用电脑建模方式,先根据基本设计图纸完成全船建模，然后根据详细设计进行修改，尽量提前解决连续建造阶段可能遇到的各种工艺问题，减少浪费和返工，建造速度大大加快。
    “雪龙2”号船是一艘满足无限航区要求、具备全球航行能力,能够在极区大洋安全航行的具备国际先进水平的极地科学考察破冰船。该船可实现极区原地360度自由转动，并可突破极区20米当年冰冰脊,船舶机动能力大幅提升。
    2018年9月10日，雪龙2号极地考察船下水，标志着我国极地考察现场保障和支撑能力取得新的突破。2019年7月11日交付使用，驶往北冰洋，执行我国北极科考任务。

上一页 回目录 下一页

“四川南充·与你相约”制作 -4- 需最新版请致函“854753656@qq.com”
页首


JP249 2019集邮周

中国邮票电子目录 中华人民共和国邮政用品卷 纪念邮资明信片(2019)

JP249　2019集邮周

志号及名称 JP249 2019集邮周
全套枚数 | 1枚 | 全套面值 | 0.80元
发行日期 | 2019.08.03. | 全套售价 | 1.20元
原画作者 | 李晨 | 明信片规格 | 165×115mm
资料提供 | 中华全国集邮联合会、中国集邮总公司 | 纸 张 | 白光卡纸
设 计 者 | 吴大卫 | 版 别 | 胶印版
责任编辑 | 温文雅 | 防伪方式 | 防伪油墨 微缩文字
印制机构 | 北京邮票厂 | 发行机构 | 中国邮政集团公司
图序 | 邮 资 图 | 配 图 内 容 | 面值(元) | 售价(元) | 邮资图规格(mm) | 发行量(万枚)
1-1 | 集邮周标识 | 在邮筒前排队寄信件 | 0.80 | 1.20 | 30×40 | 85
  相关资料
    一年一度的集邮周又开始了，由中华全国集邮联合会和中国邮政集团公司共同发起的“2019集邮周”活动于2019年8月3日至8月8日举办，这是在我国举办的第四次集邮周活动。
    “2019集邮周”主题：中国梦，集邮情，设六个主题日，分别是：集邮与旅游(邮享美景)、集邮会员日(以邮会友)、集邮与少年(少邮所学)、集邮与文脉(邮扬古今)、集邮与爱情(爱邮心生)和集邮与生肖(乐邮庚子)。2019集邮周将为广大集邮爱好者奉献一场属于中国集邮人的嘉年华。而集邮周是从2016年开始设立，本是宣传“集藏文化”的集邮周。
    此次发行的纪念邮资明信片，邮资图选取了集邮周标识，五彩缤纷的邮票围绕在人周围，寓意集邮活动丰富多彩。人的形象由集邮的汉语拼音首字母“JY”组合而成，又蕴含有镊子和放大镜的造型语义。人托起一本书，寓意邮票是百科全书。标识流畅的线条在视觉上给人一种上升的活力和感受。明信片附图由邮筒前排队寄信件,旁边还有1只小狗的场景。在明信片附图的下面印有“2019集邮周”中英文字样。

上一页 回目录 下一页

“四川南充·与你相约”制作 -5- 需最新版请致函“854753656@qq.com”
页首


JP250 中华人民共和国第十届残疾人运动会暨第七届特殊奥林匹克运动会

中国邮票电子目录 中华人民共和国邮政用品卷 纪念邮资明信片(2019)

JP250　中华人民共和国第十届残疾人运动会
暨第七届特殊奥林匹克运动会

志号及名称 JP250 中华人民共和国第十届残疾人运动会暨第七届特殊奥林匹克运动会
全套枚数 | 1枚 | 全套面值 | 0.80元
发行日期 | 2019.08.25. | 全套售价 | 1.20元
资料提供 | 中华人民共和国第十届残疾人运动会暨第七届特殊奥林匹克运动会组织委员会 | 明信片规格 | 165×115mm
 |  | 纸 张 | 白光卡纸
设 计 者 | 陈志皓 | 版 别 | 胶印版
责任编辑 | 何金梅 | 防伪方式 | 防伪油墨 微缩文字
印制机构 | 北京邮票厂 | 发行机构 | 中国邮政集团公司
图序 | 邮 资 图 | 配 图 内 容 | 面值(元) | 售价(元) | 邮资图规格(mm) | 发行量(万枚)
1-1 | 徽会 | 体育场、文字及吉祥物 | 0.80 | 1.20 | 直径35(圆形) | 79
  相关资料
    经国务院批准，由中国残联和国家体育总局主办，天津市人民政府承办的中华人民共和国第十届残疾人运动会暨第七届特殊奥林匹克运动会将于2019年8月25日至9月1日举行,集中到会和比赛的时间为8天。其中，全国第七届特奥会主会场设在滨海新区。本届残运会暨特奥会开创了四个第一次，即：在习近平新时代中国特色社会主义思想指引下，中国特色社会主义进入新时代后举办的第一次全国残疾人综合性体育盛会，我国第一次同城举办健全人与残疾人运动会，第一次增加残疾人冬季体育项目，第一次大幅增加残疾人群众体育项目。
    全国第十届残运会暨第七届特奥会将设34个比赛项目。其中,残运会项目26个,特奥会项目8个。2019年上半年，将举办14个残运会项目；2019年下半年(主赛期期间)，将举办12个残运会项目和8个特奥会项目。在项目设置上，本届残运会暨特奥会进一步增强了残疾人体育的参与性和共享性，进一步增加了易于健身普及和康复推广的群体性项目。届时，全国将有31个省、自治区、直辖市，以及新疆生产建设兵团和香港特别行政区、澳门特别行政区的35个代表团参赛。主赛期期间，参赛运动员在4700名左右，加上与会的领导和来宾、代表团、技术官员、媒体记者、工作人员等，预计总人数超过1万人。

上一页 回目录 下一页

“四川南充·与你相约”制作 -6- 需最新版请致函“854753656@qq.com”
页首


JP251 2019年国际篮联篮球世界杯

中国邮票电子目录 中华人民共和国邮政用品卷 纪念邮资明信片(2019)

JP251　2019年国际篮联篮球世界杯

志号及名称 JP251 2019年国际篮联篮球世界杯
全套枚数 | 1枚 | 全套面值 | 0.80元
发行日期 | 2019.08.31. | 全套售价 | 1.20元
原画作者 |  | 明信片规格 | 165×115mm
资料提供 |  | 纸 张 | 白光卡纸
设 计 者 | 沈嘉宏 | 版 别 | 胶印版
责任编辑 | 温文雅 | 防伪方式 | 防伪油墨 微缩文字
印制机构 | 北京邮票厂 | 发行机构 | 中国邮政集团公司
图序 | 邮 资 图 | 配 图 内 容 | 面值(元) | 售价(元) | 邮资图规格(mm) | 发行量(万枚)
1-1 | 会徽 | 吉祥物 | 0.80 | 1.20 | 37×30(异形) | 77
  相关资料
    2019年国际篮联篮球世界杯(英语:2019 FIBA Basketball World Cup)暨第18届国际篮联篮球世界杯(世界男子篮球锦标赛更名为篮球世界杯后的第二届世界杯)，将于2019年在中国的北京、广州、南京、上海、武汉、深圳、佛山、东莞等八座城市举行。参赛队伍由2014年西班牙篮球世界杯的24支扩充为32支，包括东道主中国国家男子篮球队在内的32支球队参加。
    2019年国际篮联篮球世界杯吉祥物"梦之子"诞生于中华大地，它的造型设计是中国传统文化中象征祥瑞、善良和出类拔萃的神异动物"龙"。吉祥物取名"梦之子"，源于"中国梦"的概念，以传递国家强盛、人民幸福、世界和谐共生的现代中国精神。
    "梦之子"整体造型亲切、积极、向上，面部五官源于赛事LOGO的色彩和构图：龙角代表着在中国8座城市举办的篮球世界杯将聚焦全世界的目光。"梦之子"身材匀称，充满爆发力、活力十足，同时，整体设计以红、黄、篮三色为主色调，在集中体现赛事品牌视觉统一性的基础上，把篮球运动的竞技魅力、中国人民的友好祝愿及中国传统文化融为一体。"梦之子"将带着中国人民的盛情把友谊、团结和激情带向世界每一个角落，邀请各国人民共聚中国，欢庆2019年国际篮联篮球世界杯。

上一页 回目录 下一页

“四川南充·与你相约”制作 -7- 需最新版请致函“854753656@qq.com”
页首


JP252 中华人民共和国第十一届少数民族传统体育运动会

中国邮票电子目录 中华人民共和国邮政用品卷 纪念邮资明信片(2019)

JP252　中华人民共和国
第十一届少数民族传统体育运动会

志号及名称 JP252 中华人民共和国第十一届少数民族传统体育运动会
全套枚数 | 1枚 | 全套面值 | 0.80元
发行日期 | 2019.09.08. | 全套售价 | 1.20元
原画作者 |  | 明信片规格 | 165×115mm
资料提供 |  | 纸 张 | 白光卡纸
设 计 者 | 蒋毅海 | 版 别 | 胶印版
责任编辑 | 王静 | 防伪方式 | 防伪油墨 微缩文字
印制机构 | 北京邮票厂 | 发行机构 | 中国邮政集团公司
图序 | 邮 资 图 | 配 图 内 容 | 面值(元) | 售价(元) | 邮资图规格(mm) | 发行量(万枚)
1-1 | 会徽 | 吉祥物 | 0.80 | 1.20 | 29×36(异形) | 77
  相关资料
    中华人民共和国第十一届少数民族传统体育运动会将于2019年9月8日至16日在郑州市举行。这是全国民运会第一次在中部地区举办。其中，马术项目于2019年7月12日至17日在内蒙古自治区呼和浩特市举行。
    2019年全国民运会设有花炮、珍珠球、木球、蹴球、毽球、龙舟、独竹漂、秋千、射弩、陀螺、押加、高脚竞速、板鞋竞速、民族武术、民族式摔跤(含蒙古族式摔跤"搏克"、维吾尔族式摔跤"且里西"、彝族式摔"格"、藏族式摔跤"北嘎"、回族式摔跤"绊跤"、朝鲜族式摔跤"希日木")、民族马术(含民族赛马、走马、跑马射箭、跑马拾哈达)、民族健身操等17个竞赛项目和表演项目，会期14天，其中比赛时间9天，预计规模约1万人,主要活动有:火炬传递、开闭幕式、民族大联欢、竞赛项目和表演项目比赛等。
    邮资图采用的是本届全国民运会的会徽，会徽很巧妙的融入"龙"与"凤"的形象，寓意"龙凤呈祥"。片图为吉祥物与举办地郑州新区的标志建筑。吉祥物是身着中国传统服饰的龙娃"中中"，其胸前装饰图案取自郑州出土的商代经典青铜器"商鼎"，体现举办地郑州深厚的历史文化积淀。

上一页 回目录 下一页

“四川南充·与你相约”制作 -8- 需最新版请致函“854753656@qq.com”
页首


JP253 万国邮联EMS合作机构成立二十周年

中国邮票电子目录 中华人民共和国邮政用品卷 纪念邮资明信片(2019)

JP253　万国邮联EMS合作机构成立二十周年

志号及名称 JP253 万国邮联EMS合作机构成立二十周年
全套枚数 | 1枚 | 全套面值 | 0.80元
发行日期 | 2019.09.10. | 全套售价 | 1.20元
原画作者 |  | 明信片规格 | 165×115mm
资料提供 |  | 纸 张 | 白光卡纸
设 计 者 | 张杰 | 版 别 | 胶印版
责任编辑 | 王静 | 防伪方式 | 防伪油墨 微缩文字
印制机构 | 北京邮票厂 | 发行机构 | 中国邮政集团公司
图序 | 邮 资 图 | 配 图 内 容 | 面值(元) | 售价(元) | 邮资图规格(mm) | 发行量(万枚)
1-1 | 万国邮政联盟标记 | 邮政货机、邮车、和平鸽与动车甲等元素 | 0.80 | 1.20 | 40×30 | 72
  相关资料
    万国邮政联盟(简称“万国邮联”)是联合国负责国际邮政事务的专门机构，成立于1874年10月9日，是政府间国际组织，总部设在瑞士伯尔尼,现有成员国192个。EMS合作机构是万国邮政联盟国际局的下设机构，目前有180个成员邮政，主要职责是促进成员邮政之间的合作，为全球客户提供优质的EMS服务。中国邮政自1998年加入EMS合作机构，是EMS合作机构创始成员。
    根据万国邮联EMS合作机构章程，每年召开4次管理理事会(以下简称“理事会”)会议，其中2次会议在邮联经营理事会和行政理事会年会期间于瑞士伯尔尼邮联总部召开,另外2次会议由7个理事成员所在邮政轮流承办。目前,EMS合作机构的7位理事成员分别来自中国、美国、匈牙利、法国、巴西、日本、澳大利亚。本次理事会会议是第3次在中国召开。会议探讨了全球EMS市场发展情况，EMS质量运营情况等，该会议对于目前及未来全球EMS和中国邮政EMS的合作、发展具有重要意义。

上一页 回目录 下一页

“四川南充·与你相约”制作 -9- 需最新版请致函“854753656@qq.com”
页首


JP254 第四十四届世界桥牌团体锦标赛和第十二届跨国公开团体赛

中国邮票电子目录 中华人民共和国邮政用品卷 纪念邮资明信片(2019)

JP254　第四十四届世界桥牌团体锦标赛
和第十二届跨国公开团体赛

志号及名称 JP254 第四十四届世界桥牌团体锦标赛和第十二届跨国公开团体赛
全套枚数 | 1枚 | 全套面值 | 0.80元
发行日期 | 2019.09.14. | 全套售价 | 1.20元
原画作者 |  | 明信片规格 | 165×115mm
资料提供 | 武汉市桥牌协会 | 纸 张 | 白光卡纸
设 计 者 | 阎炳武 蒋毅海 | 版 别 | 胶印版
责任编辑 | 干止戈 | 防伪方式 | 防伪油墨 微缩文字
印制机构 | 北京邮票厂 | 发行机构 | 中国邮政集团公司
图序 | 邮 资 图 | 配 图 内 容 | 面值(元) | 售价(元) | 邮资图规格(mm) | 发行量(万枚)
1-1 | 世界桥牌锦标赛LOG0 | 桥牌 | 0.80 | 1.20 | 30×41(异形) | 77
  相关资料
    世界桥牌团体锦标赛(World Bridge Team Championships)是代表了世界上最高水平的团体赛，逢单数年举办，于1950年在百慕大举行，故定名为"百慕大杯(Bermuda Bowl)"，它是全世界桥牌选手的圣殿。WBTC的比赛是有资格限制的，参加比赛的队必须通过世界桥联划分的区域预选赛选拔才能晋级。
    1974年的百慕大杯在意大利的威尼斯市举行,与此同时举行了欧洲女子冠军和美国女子冠军的挑战赛.这次比赛共打140副牌，结果美国女队击败了已连续称霸世界女子牌坛5年的意大利女队。威尼斯市为这场挑战赛捐赠了一座奖杯，这就是"威尼斯杯(Venice Cup)"赛的来源。
    1997年，增加了跨国公开团体赛(World Transnational Open Teams)。2001年，增加了老年杯(Senior Bowl)。
    跨国公开团体赛这项比赛是为了更多的桥牌爱好者以及职业牌手能够参加正规的世界大赛、与世界高手竞技而设置的，在参加比赛的资格上，完全没有任何限制，正如比赛的名称一样，允许不同地区、不同国家的任意组合参赛。
    百慕大杯和威尼斯杯、老年杯分别共有22个参赛名额。
    中国自从参加百慕大杯以来到今年是22年，我国桥牌的迅猛发展成为世界桥牌中除了欧洲和美国外的第一强国，但是第一强国并不一定能够诞生第一强队，虽然欧洲实力大损，但中国国家队目前在百慕大杯中现实的目标仍然是小组出线晋级8强，在中国队参加过的10次百慕大杯赛中，7次晋级8强，1次4强，成绩中规中矩。在其他第三世界中，巴西、阿根廷、加拿大、日本、印度这些国家都是中国队的竞争对手，他们在历史上也曾经有过不错的表现。
    第44届世界桥牌团体锦标赛和第12届跨国公开团体赛于9月14日19:30开幕，9月28日19:30闭幕，赛事及开闭幕式地址设在武汉市国际会展中心。
    赛事共设5个项目：包括“百慕大杯”公开团体赛、“威尼斯杯”女子团体赛、“德奥西杯”老年团体赛、混合团体赛、跨国公开团体赛5个组别项目。来自42个国家的96支队伍,近700余名运动员将参加团体锦标赛。跨国公开团体赛可自由组队报名参赛，届时近千名桥牌运动员及爱好者将参加这一赛事。

上一页 回目录 下一页

“四川南充·与你相约”制作 -10- 需最新版请致函“854753656@qq.com”
页首


JP255 中国与联合国世界粮食计划署合作四十周年

中国邮票电子目录 中华人民共和国邮政用品卷 纪念邮资明信片(2019)

JP255　中国与联合国世界粮食计划署合作四十周年

志号及名称 JP255 中国与联合国世界粮食计划署合作四十周年
全套枚数 | 1枚 | 全套面值 | 0.80元
发行日期 | 2019.12.19. | 全套售价 | 1.20元
原画作者 |  | 明信片规格 | 165×115mm
资料提供 |  | 纸 张 | 白光卡纸
设 计 者 | 王虎鸣 | 版 别 | 胶印版
责任编辑 | 李金薇 | 防伪方式 | 防伪油墨 微缩文字
印制机构 | 北京邮票厂 | 发行机构 | 中国邮政集团公司
图序 | 邮 资 图 | 配 图 内 容 | 面值(元) | 售价(元) | 邮资图规格(mm) | 发行量(万枚)
1-1 | 世界粮食计划署 LOGO | 金色的长城 | 0.80 | 1.20 | 30×30 | 71.2
  相关资料
    世界粮食计划署成立于1961年，是世界上最大的人道主义援助机构，通过开展救济、灾后重建和发展项目每年为80多个国家的9000多万人提供粮食援助。
    1979年，世界粮食计划署进入中国开展工作，当时中国还有三分之一的饥饿人口。世界粮食计划署通过以工代赈实施的项目涉及灾后重建、农田灌溉、水土保持、流域治理、防护林建设和农业综合开发等。到2005年，世界粮食计划署在中国成功实施了70多个扶贫和灾后重建项目,累计向中国提供380万吨粮食,价值10亿美元，使3000万人直接受益。
    随着中国经济的发展和贫困人口的减少，中国从受援国变成了援助国。世界粮食计划署和中国的合作伙伴关系进入了新的阶段。
    目前，世界粮食计划署在中国开展创新性项目，配合中国政府进行精准扶贫和乡村振兴工作。同时，世界粮食计划署积极在中国开展资源募集并将中国在农业农村发展和扶贫方面的杰出经验分享给其它发展中国家，帮助实现可持续发展目标2“零饥饿”。
    明信片图中17色的圆环代表联合国17个可持续发展目标，中间热气腾腾的碗代表其中的第二个目标“零饥饿”，到2030年实现“零饥饿”也是世界粮食计划署的工作重点。
    金色的长城代表中国，与彩色圆环相映生辉，体现了中国与世界粮食计划署为实现可持续发展目标做出的巨大贡献，同时也显示了中国在消除饥饿方面取得的举世瞩目的成就。整体设计寓意世界粮食计划署和中国的战略合作伙伴关系将不断得到加强，为全人类造福。

上一页 回目录 下一页

“四川南充·与你相约”制作 -11- 需最新版请致函“854753656@qq.com”
页首


JP256 2020集邮周

中国邮票电子目录 中华人民共和国邮政用品卷 纪念邮资明信片(2020)

JP256　2020集邮周

志号及名称 JP256 2020集邮周
全套枚数 | 1枚 | 全套面值 | 0.80元
发行日期 | 2020.08.19. | 全套售价 | 1.20元
原画作者 | 李晨 | 明信片规格 | 165×115mm
资料提供 | 中华全国集邮联合会、中国集邮总公司 | 纸 张 | 白光卡纸
设 计 者 | 于秋艳、李晨 | 版 别 | 胶印版
责任编辑 | 杨志英 | 防伪方式 | 防伪油墨 微缩文字
印制机构 | 北京邮票厂 | 发行机构 | 中国邮政集团公司
图序 | 邮 资 图 | 配 图 内 容 | 面值(元) | 售价(元) | 邮资图规格(mm) | 发行量(万枚)
1-1 | 集邮周标识 | 少妇收到远方亲人的来信 | 0.80 | 1.20 | 34×32(异形) | 80
  相关资料
    中国邮政将于8月19日发行JP256《2020集邮周》纪念邮资明信片1套1枚,面值为80分。邮资图仍以刘李冬设计的集邮周标识为主体图案，外框以五边形装饰,LOGO两侧以集邮册美化；附图仍采用李晨的作品,画面表现了一辆邮政马车后的世界邮票之父—罗兰·希尔身旁一位美丽的少妇收到远方亲人的来信时的喜悦情形；“2020”的美术字中“0”以带齿孔的邮票色块表现，镶嵌了“集邮”二字，点名了明信片的主题-“集邮周”。这也是我国发行的第5枚“集邮周”纪念邮资明信片。
    “2020集邮周”由中华全国集邮联合会、中国邮政集团有限公司主办,今年的主题为“中国梦，集邮情”。每日的活动主题分别为：8月19日集邮与健康(邮享健康)、8月20日集邮与科技(畅邮未来)、8月21日集邮会员日(以邮会友)、8月22日集邮与党史(邮映辉煌)、8月23日集邮与少年(少邮所学)、8月24日集邮与生肖(乐邮辛丑)、8月25日集邮与爱情(爱邮心生)。集邮周是连接集邮者与集邮协会、邮政部门的桥梁与纽带。今年是我国举办的第5个集邮周，每年盛夏期间的集邮周已成为集邮爱好者的狂欢节日。

上一页 回目录 下一页

“四川南充·与你相约”制作 -12- 需最新版请致函“854753656@qq.com”
页首


JP257 浙江善琏2020首届中华全国农民集邮展览

中国邮票电子目录 中华人民共和国邮政用品卷 纪念邮资明信片(2020)

JP257　浙江善琏2020首届中华全国农民集邮展览

志号及名称 JP257 浙江善琏2020首届中华全国农民集邮展览
全套枚数 | 1枚 | 全套面值 | 0.80元
发行日期 | 2020.10.31. | 全套售价 | 1.20元
标识设计 | 陈志皓 | 明信片规格 | 165×115mm
资料提供 | 湖州市善琏镇人民政府、浙江善琏2020首届中华全国农民集邮展览邮展组委会 | 纸 张 | 白光卡纸
设 计 者 | 刘冠丛 | 版 别 | 胶印版
责任编辑 | 闫瑾 | 防伪方式 | 防伪油墨 微缩文字
印制机构 | 北京邮票厂 | 发行机构 | 中国邮政集团公司
图序 | 邮 资 图 | 配 图 内 容 | 面值(元) | 售价(元) | 邮资图规格(mm) | 发行量(万枚)
1-1 | 首届全国农民集邮展览Logo | 善琏合山风景区全景 | 0.80 | 1.20 | 边长13.1 (八边形) | 80
  相关资料
    由中华全国集邮联合会和湖州市人民政府主办的“浙江善琏2020首届中华全国农民集邮展览”于2020年10月31日在“绿水青山就是金山银山”发展理念发源地浙江湖州“湖笔之都”善琏开幕，以“三农题材”为主题举办全国农民集邮展览在我国尚属首次。
    本次展览以“决胜全面小康社会 绿水青山就是金山银山”为主题，115部283框展品来自全国26个省、自治区、直辖市集邮协会和行业邮协，展览主题鲜明，“农味”十足，时代特色突出。展品全部为农业农村题材，其中半数展品作者为农民或农村基层工作者。展品聚焦我国农耕文明悠久历史、新中国农业农村发展成就、农村优秀传统文化、新中国农村新风貌、脱贫攻坚奔小康、农村生态保护、喜迎农民丰收节等内容，在“方寸”之间集中展现了中国农耕文化的文明发展，以及社会主义新农村建设取得的新面貌、新成就。在首届全国农民集邮展览中，中华全国集邮联合会创新制定了符合中国集邮发展特色的展览新规则，将以往非竞赛类改为竞赛类增设试验集邮类(命题)，制定了试验集邮类展品奖级和评分标准。开幕式现场举办了纪念邮资明信片首发仪式，中国邮政集团有限公司为本次邮展发行了纪念邮资明信片1枚,邮资图以邮展logo为设计元素，附图以善琏含山风景区全景、善琏人家航拍图和首届全国农民集邮展览馆为主，搭配卷轴和单色山水，呼应绿水青山就是金山银山，突出农民集邮展览的特色。邮展期间将举办中小学生邮票设计比赛、湖笔文化传播、农村集邮建设交流、邮展颁奖仪式、“我心中的小康”集邮征文结果揭晓等丰富多彩的文化活动。

上一页 回目录 下一页

“四川南充·与你相约”制作 -13- 需最新版请致函“854753656@qq.com”
页首


JP258 天坛建成六百年

中国邮票电子目录 中华人民共和国邮政用品卷 纪念邮资明信片(2020)

JP258　天坛建成六百年

志号及名称 JP258 天坛建成六百年
全套枚数 | 1枚 | 全套面值 | 0.80元
发行日期 | 2020.12.21. | 全套售价 | 1.20元
摄 影 者 | 张姜 | 明信片规格 | 165×115mm
资料提供 | 北京市天坛公园管理处 | 纸 张 | 白光卡纸
设 计 者 | 刘博 | 版 别 | 胶印版
责任编辑 | 陈静 | 防伪方式 | 防伪油墨 微缩文字
印制机构 | 北京邮票厂 | 发行机构 | 中国邮政集团公司
图序 | 邮 资 图 | 配 图 内 容 | 面值(元) | 售价(元) | 邮资图规格(mm) | 发行量(万枚)
1-1 | 天坛祈年殿 | 天坛祈谷坛 | 0.80 | 1.20 | 30×30 | 80
  相关资料
    天坛始建于明永乐十八年(公元1420年)，是明、清两代皇帝“祭天”“祈谷”的场所，位于正阳门外东侧。坛域北呈圆形，南为方形，寓意“天圆地方”。四周环筑坛墙两道,把全坛分为内坛、外坛两部分,总面积273公顷,主要建筑集中于内坛。坛内主要建筑有祈年殿、皇乾殿、圜丘、皇穹宇、斋宫、无梁殿、长廊、双环万寿亭等，还有回音壁、三音石、七星石等名胜古迹。
    天坛有坛墙两重，形成内外坛。主要建筑在内坛，圜丘坛在南、祈谷坛在北，二坛同在一条南北轴线上。“祈谷坛”，用于春季祈祷丰年，中心建筑是祈年殿。“圜丘坛”，专门用于“冬至”日祭天，中心建筑是一巨大的圆形石台，名“圜丘“。两坛之间以丹陛桥相连。西天门内南侧建有“斋宫”，是祀前皇帝斋戒的居所。西部外坛设有“神乐署”，掌管祭祀乐舞的教习和演奏。
    1420年初建的大殿为方形的“大祀殿”，明嘉靖年间改建为圆形“大享殿”，大享殿的三层屋檐从上至下为蓝、黄、绿三色，清乾隆十六年修缮时将三层屋顶全部改为蓝色，这就是我们今天看到的样子。

上一页 回目录 下一页

“四川南充·与你相约”制作 -14- 需最新版请致函“854753656@qq.com”
页首


JP259 中欧班列(渝新欧)开行十周年

中国邮票电子目录 中华人民共和国邮政用品卷 纪念邮资明信片(2021)

JP259　中欧班列(渝新欧)开行十周年

志号及名称 JP259 中欧班列(渝新欧)开行十周年
全套枚数 | 1枚 | 全套面值 | 0.80元
发行日期 | 2021.03.19. | 全套售价 | 1.20元
摄 影 者 | 夏虎、唐安冰 | 明信片规格 | 165×115mm
资料提供 |  | 纸 张 | 白光卡纸
设 计 者 | 陈景异 | 版 别 | 胶印版
责任编辑 | 陈静 | 防伪方式 | 防伪油墨 微缩文字
印制机构 | 北京邮票厂有限公司 | 发行机构 | 中国邮政集团有限公司
图序 | 邮 资 图 | 配 图 内 容 | 面值(元) | 售价(元) | 邮资图规格(mm) | 发行量(万枚)
1-1 | 中欧班列(渝新欧)“和谐”机车主体 | 中欧班列(渝新欧)“和谐”机车 | 0.80 | 1.20 | 40×23 | 78
  相关资料
    2011年1月28日，首趟中欧班列(渝新欧)从重庆出发,经过近10年的发展,中欧班列(渝新欧)形成“一干多支”20条运行线路，连接亚欧12个国家30多个城市。
    渝新欧国际铁路联运大通道，从重庆出发，经新疆阿拉山口进入哈萨克斯坦、俄罗斯、白俄罗斯、波兰，至德国杜伊斯堡,并辐射到荷兰、比利时等欧洲30多个国家,全程共11000多公里。“渝新欧”的名称来源于沿线中国、俄罗斯、哈萨克斯坦、白俄罗斯、波兰、德国六个国家铁路、海关部门共同商定：“渝”指重庆，“新”指新疆阿拉山口，“欧”指欧洲,合称“渝新欧”。目前,进出境口岸还有满洲里、二连浩特、霍尔果斯、绥芬河、凭祥口岸等。
    渝新欧(重庆)物流有限公司成立于2012年4月12日，是多方共同努力的结果。为进一步发挥渝新欧铁路沿线各国铁路部门的优势，提高各段服务水平，降低运价，缩短运行时间，增强货源的集结能力，在原中国铁道部、海关总署的大力支持和俄罗斯、德国、哈萨克斯坦等国家海关和铁路部门的通力合作下，经谈判和协商，中铁、哈铁、俄铁、德铁和重庆交运集团决定共同合资组建渝新欧(重庆)物流有限公司，主要从事重庆与欧洲沿线双向的铁路货物运输代理业务。

上一页 回目录 下一页

“四川南充·与你相约”制作 -15- 需最新版请致函“854753656@qq.com”
页首


JP260 2021年扬州世界园艺博览会

中国邮票电子目录 中华人民共和国邮政用品卷 纪念邮资明信片(2021)

JP260　2021年扬州世界园艺博览会

志号及名称 JP260 2021年扬州世界园艺博览会
全套枚数 | 1枚 | 全套面值 | 0.80元
发行日期 | 2021.04.08. | 全套售价 | 1.20元
摄 影 者 |  | 明信片规格 | 165×115mm
资料提供 |  | 纸 张 | 白光卡纸
设 计 者 | 马立航 | 版 别 | 胶印版
责任编辑 | 王僡蘐 | 防伪方式 | 防伪油墨 微缩文字
印制机构 | 北京邮票厂有限公司 | 发行机构 | 中国邮政集团有限公司
图序 | 邮 资 图 | 配 图 内 容 | 面值(元) | 售价(元) | 邮资图规格(mm) | 发行量(万枚)
1-1 | 会徽 | 国际馆及吉祥物 | 0.80 | 1.20 | 35×35(异形) | 80
  相关资料
    2021年扬州世界园艺博览会，是于2021年4月至10月在江苏省扬州市举行的世界园艺博览会。会场位于扬州市仪征枣林湾。主题为“绿色城市，健康生活”。将设置扬州园博园(是本次活动的主题园,又名中国园)、美国园、俄罗斯园等国际、国内展园80余个，建设多个主题场馆。规划面积约3500亩，其中原省园部分1800亩，世园会新建区域1700亩。
    2016年9月30日在土耳其安塔利亚召开的国际园艺生产者协会会员大会，投票决定中国扬州市成为2021年世界园艺博览会的主办地。

上一页 回目录 下一页

“四川南充·与你相约”制作 -16- 需最新版请致函“854753656@qq.com”
页首


JP261 2021年集邮周

中国邮票电子目录 中华人民共和国邮政用品卷 纪念邮资明信片(2021)

JP261　2021年集邮周

志号及名称 JP261 2021年集邮周
全套枚数 | 1枚 | 全套面值 | 0.80元
发行日期 | 2021.09.19. | 全套售价 | 1.20元
摄 影 者 |  | 明信片规格 | 165×115mm
资料提供 | 中华全国集邮联合会、中国集邮有限公司 | 纸 张 | 白光卡纸
设 计 者 | 夏竞秋 | 版 别 | 胶印版
责任编辑 | 温文雅 | 防伪方式 | 防伪油墨 微缩文字
印制机构 | 北京邮票厂有限公司 | 发行机构 | 中国邮政集团有限公司
图序 | 邮 资 图 | 配 图 内 容 | 面值(元) | 售价(元) | 邮资图规格(mm) | 发行量(万枚)
1-1 | 集邮周标志 | 苏维埃邮政邮票、中华苏维埃共和国临时中央政府旧址 | 0.80 | 1.20 | 直径32(圆形) | 73.5
  相关资料
    2021年9月14日至19日，“2021集邮周”活动在全国范围内展开。“2021集邮周”活动以“百年征程，邮记初心”为主题，设置六大主题日活动和四大精彩纷呈的有奖活动，将发布多款特色邮品，以邮票见证时代变迁、厚植爱国情怀，让广大集邮爱好者见证包罗万象的方寸世界。
    今年的“集邮周”设置了少年、健康、生肖、文化、党史、会员日等六大主题日活动，每个主题日都配有全国性的重点活动。其中，“集邮与生肖”主题日将举办《壬寅年》特种邮票印刷开机仪式；“集邮与健康”主题日将首发《中华人民共和国第十四届运动会》纪念邮票；“集邮与党史”主题日将举办“大咖说邮——邮票上的中国共产党百年历程”专题讲座和铭记“九一八”事变九十周年直播活动。此外，还将发行《2021集邮周纪念邮资明信片》和《北京协和医院》个性化服务专用邮票以及多款特色邮品。
    《2021集邮周》纪念邮资明信片邮资图以“集邮周”标志为主体，设计简约、色彩明快。附图表现了苏维埃邮政邮票，以中华苏维埃共和国临时中央政府旧址为背景，配合“邮记初心”字样，进一步突出2021集邮周主题。

上一页 回目录 下一页

“四川南充·与你相约”制作 -17- 需最新版请致函“854753656@qq.com”
页首


JP262 仰韶文化发现一百周年

中国邮票电子目录 中华人民共和国邮政用品卷 纪念邮资明信片(2021)

JP262　仰韶文化发现一百周年

志号及名称 JP262 仰韶文化发现一百周年
全套枚数 | 1枚 | 全套面值 | 0.80元
发行日期 | 2021.09.17. | 全套售价 | 1.20元
摄 影 者 |  | 明信片规格 | 165×115mm
资料提供 | 三门峡市博物馆、渑池县仰韶文化博物馆 | 纸 张 | 白光卡纸
设 计 者 | 陈景异 | 版 别 | 胶印版
责任编辑 | 温文雅 | 防伪方式 | 防伪油墨 微缩文字
印制机构 | 北京邮票厂有限公司 | 发行机构 | 中国邮政集团有限公司
图序 | 邮 资 图 | 配 图 内 容 | 面值(元) | 售价(元) | 邮资图规格(mm) | 发行量(万枚)
1-1 | 仰韶文化彩陶 | 渑池县仰韶文化博物馆 | 0.80 | 1.20 | 35×21 | 75
  相关资料
    仰韶文化因1921年首次发现于河南省渑池县仰韶村而得名。是分布在黄河中、下游地区最重要的新石器时代文化。1921年10月，经中国政府批准，受聘为中国政府农商部矿政顾问的瑞典地质学家安特生、中国地质学家袁复礼等对仰韶村遗址进行了首次发掘，证实此处为新石器时代的文化遗存。遗址先后经过三次发掘，出土大量的陶器、石器、骨器等遗物，在国际上引起极大轰动。仰韶村遗址遂成为中外史学界、考古界向往的“文化圣地”。由于遗址中还发现了非常精美的彩陶,因此,过去有人称之为“彩陶文化”。据碳14法测定年代，仰韶文化距今约7000-5000年，先后经历了约2000年的发展历程。仰韶文化陶器质地有泥质陶和夹砂陶两种，造型有盆、罐、钵、壶、尖底瓶、盒、鼎等。普遍采用泥条圈筑法或泥条盘筑法成型，小件器物则直接用手捏制而成。

上一页 回目录 下一页

“四川南充·与你相约”制作 -18- 需最新版请致函“854753656@qq.com”
页首


JP263 华东师范大学建校七十周年

中国邮票电子目录 中华人民共和国邮政用品卷 纪念邮资明信片(2021)

JP263　华东师范大学建校七十周年

志号及名称 JP263 华东师范大学建校七十周年
全套枚数 | 1枚 | 全套面值 | 0.80元
发行日期 | 2021.10.16. | 全套售价 | 1.20元
摄 影 者 |  | 明信片规格 | 165×115mm
资料提供 |  | 纸 张 | 白光卡纸
设 计 者 | 于秋艳 | 版 别 | 胶印版
责任编辑 | 陈静 | 防伪方式 | 防伪油墨 微缩文字
印制机构 | 北京邮票厂有限公司 | 发行机构 | 中国邮政集团有限公司
图序 | 邮 资 图 | 配 图 内 容 | 面值(元) | 售价(元) | 邮资图规格(mm) | 发行量(万枚)
1-1 | 华东师范大学办公楼和校徽 | 华东师范大学外景 | 0.80 | 1.20 | 38×26 | 73
  相关资料
    华东师大，位于上海市，设有闵行、中山北路两个校区。是由国家举办、教育部主管，教育部与上海市人民政府重点共建的综合性研究型大学，世界一流大学建设高校A类学校。
    华东师范大学(East China Normal University)，简称“华东师大”，位于上海市，由中华人民共和国教育部直属，是教育部和上海市人民政府重点共建的综合性研究型全国重点大学；位列“世界一流大学建设高校A类”、“985工程”、“211工程”，入选"强基计划"、“2011计划”、“111计划”、"国培计划"、基础学科拔尖学生培养计划2.0、国家大学生创新性实验计划、国家级大学生创新创业训练计划、国家建设高水平大学公派研究生项目、中国政府奖学金来华留学生接收院校、国家大学生文化素质教育基地，长三角高校合作联盟、金砖国家大学联盟、亚太高校书院联盟、中日人文交流大学联盟创始成员，国务院批准设立研究生院的高校，学位授权自主审核单位。
    华东师范大学成立于1951年10月16日，是以大夏大学(1924年)和光华大学(1925年)为基础，同时调进圣约翰大学、复旦大学、同济大学和浙江大学等高校的部分系科，在大夏大学原址上创办的。1972年与上海师范学院、上海体育学院等院校合并，改名上海师范大学。1980年恢复华东师范大学校名。1997-1998年，上海幼儿师范高等专科学校、上海教育学院和上海第二教育学院等先后并入。
    华东师大以“求实创造，为人师表”为校训。截至2021年4月，学校有闵行、中山北路两个校区，校园占地总面积约207公顷；设有4个学部，30个全日制学院，4个书院，3个实体研究院，2个管理型学院，1个教育部中学校长培训中心。

上一页 回目录 下一页

“四川南充·与你相约”制作 -19- 需最新版请致函“854753656@qq.com”
页首


JP264 中央电视台奥林匹克频道开播

中国邮票电子目录 中华人民共和国邮政用品卷 纪念邮资明信片(2021)

JP264　中央电视台奥林匹克频道开播

志号及名称 JP264 中央电视台奥林匹克频道开播
全套枚数 | 1枚 | 全套面值 | 0.80元
发行日期 | 2021.10.27. | 全套售价 | 1.20元
摄 影 者 |  | 明信片规格 | 165×115mm
资料提供 | 中央广播电视总台 | 纸 张 | 白光卡纸
设 计 者 | 尚盈、沈嘉宏 | 版 别 | 胶印版
责任编辑 | 干止戈 | 防伪方式 | 防伪油墨 微缩文字
印制机构 | 北京邮票厂有限公司 | 发行机构 | 中国邮政集团有限公司
图序 | 邮 资 图 | 配 图 内 容 | 面值(元) | 售价(元) | 邮资图规格(mm) | 发行量(万枚)
1-1 | 中央电视台奥林匹克频道标识 | 中央电视总台现场转播车和中央电视总台标识 | 0.80 | 1.20 | 38×28 | 75
  相关资料
    10月25日16时，中央广播电视总台央视奥林匹克频道(CCTV-16)及其数字平台正式开播上线，这是国际上首个以4K超高清和高清标准24小时上星同步播出的专业体育频道。
    在中央广播电视总台央视奥林匹克频道及其数字平台开播上线之际，中共中央总书记、国家主席、中央军委主席习近平发来贺信，表示热烈的祝贺。
    开办中国版奥林匹克频道是贯彻落实习近平总书记重要指示精神、讲好新时代奥林匹克故事和中国体育故事的一项重要举措，对于推动奥林匹克事业在中国和世界的发展具有里程碑意义。
    为纪念频道开播，我国发行《中央电视台奥林匹克频道开播》纪念邮资明信片。

上一页 回目录 下一页

“四川南充·与你相约”制作 -20- 需最新版请致函“854753656@qq.com”
页首


JP265 中国银行成立一百一十周年

中国邮票电子目录 中华人民共和国邮政用品卷 纪念邮资明信片(2022)

JP265　中国银行成立一百一十周年

志号及名称 JP265 中国银行成立一百一十周年
全套枚数 | 1枚 | 全套面值 | 0.80元
发行日期 | 2022.01.28. | 全套售价 | 1.20元
摄 影 者 |  | 明信片规格 | 165×115mm
资料提供 | 中国银行股份有限公司 | 纸 张 | 白光卡纸
设 计 者 | 沈嘉宏 | 版 别 | 胶印版
责任编辑 | 王僡蘐 | 防伪方式 | 防伪油墨 微缩文字
印制机构 | 北京邮票厂有限公司 | 发行机构 | 中国邮政集团有限公司
图序 | 邮 资 图 | 配 图 内 容 | 面值(元) | 售价(元) | 邮资图规格(mm) | 发行量(万枚)
1-1 | 中国银行的logo与成立110周年庆祝标识 | 中国银行总部大厦 | 0.80 | 1.20 | 38×24 | 85
  相关资料
    中国银行(以下简称“中行”)于1912年2月5日在上海正式成立，总行位于北京市复兴门内大街1号。该行是中央管理的大型国有银行，国家副部级单位。作为国有金融机构，中行是香港、澳门地区的发钞行，业务范围涵盖商业银行、投资银行、基金、保险、航空租赁等。
    中行是中国唯一持续经营超过百年的银行，也是中国全球化和综合化程度最高的银行，在中国内陆及境外61个国家和地区设有机构。该行是2008年北京夏奥会和2022年北京冬奥会的唯一官方银行合作伙伴(“双奥银行”)。中行排2018年Brand Finance“全球500强品牌”第18位、2019年中国“品牌发展指数100榜单”第21位、2020年“全球品牌价值500强”第20位、2021年《银行家》“全球银行1000强”第4位、2021年《财富》“世界500强排行榜”第39位。

上一页 回目录 下一页

“四川南充·与你相约”制作 -21- 需最新版请致函“854753656@qq.com”
页首


JP266 山东战邮成立八十周年

中国邮票电子目录 中华人民共和国邮政用品卷 纪念邮资明信片(2022)

JP266　山东战邮成立八十周年

志号及名称 JP266 山东战邮成立八十周年
全套枚数 | 1枚 | 全套面值 | 0.80元
发行日期 | 2022.02.07. | 全套售价 | 1.20元
摄 影 者 |  | 明信片规格 | 165×115mm
资料提供 |  | 纸 张 | 白光卡纸
设 计 者 | 于秋艳、尚盈 | 版 别 | 胶印版
责任编辑 | 王僡蘐 | 防伪方式 | 防伪油墨 微缩文字
印制机构 | 北京邮票厂有限公司 | 发行机构 | 中国邮政集团有限公司
图序 | 邮 资 图 | 配 图 内 容 | 面值(元) | 售价(元) | 邮资图规格(mm) | 发行量(万枚)
1-1 | 山东战邮票面 | 山东战邮旧址 | 0.80 | 1.20 | 40×32 | 75
  相关资料
    1941年，当日本帝国主义发动侵华战争进入第四个年头到时候，从整个抗战形势来看，日本侵略者的泥足已越陷越深，处在疲于奔命的被动挨打局面。当时，在国际方面，6月22日，爆发了苏德战争；12月8日，爆发了美日太平洋战争。国内方面，八路军、新四军已经收复县城150余座，毙伤敌伪军40余万人。各个抗日根据地已日趋巩固，仅在山东地区，就已有70多个县建立了抗日政权，由分散到逐渐形成一片。根据地的广大人名政治觉悟不断提高，对精神食粮的需求也日趋迫切。
    1942年2月7日，在极度艰难的环境下，在中共山东分局和山东战时工作推行委员会领导下，山东省战时邮务总局在沂蒙山区双泉峪子村成立。山东战邮实行邮、交、发合一的“三位一体制”。据1944年8月统计，山东战邮总局下辖胶东、清河(后改为渤海)、鲁中3个邮务管理局，鲁南、滨海2个直属专区邮局，以及专区邮局12个、县战时邮局83个、邮站108个、邮务代办所631个，战邮人员2462人，邮路总长度约8600公里，形成了较完整的战时邮务通信网。在7年漫长岁月里,各级战邮组织听党指挥、邮民一家,2000多名战邮先辈克服艰难险阻，来往穿梭在敌人碉堡、岗楼、封锁线之间，日夜奔走在传递文件、信件和重要物资的“生死邮路”上，贯通联系党中央和其他根据地的交通邮政网络，确保了党中央战略部署与战术指令的传达畅通。在枪林弹雨和腥风血雨中，先后有468名战邮先辈光荣献出生命，为挽救民族危亡、实现民族独立和人民解放作出了巨大贡献。

上一页 回目录 下一页

“四川南充·与你相约”制作 -22- 需最新版请致函“854753656@qq.com”
页首


JP267 中华全国集邮联合会成立四十周年

中国邮票电子目录 中华人民共和国邮政用品卷 纪念邮资明信片(2022)

JP267　中华全国集邮联合会成立四十周年

志号及名称 JP267 中华全国集邮联合会成立四十周年
全套枚数 | 1枚 | 全套面值 | 0.80元
发行日期 | 2022.08.25. | 全套售价 | 1.20元
摄 影 者 |  | 明信片规格 | 165×115mm
资料提供 | 中华全国集邮联合会 | 纸 张 | 白光卡纸
设 计 者 | 沈嘉宏 | 版 别 | 胶印版
责任编辑 | 温文雅 | 防伪方式 | 防伪油墨 微缩文字
印制机构 | 北京邮票厂有限公司 | 发行机构 | 中国邮政集团有限公司
图序 | 邮 资 图 | 配 图 内 容 | 面值(元) | 售价(元) | 邮资图规格(mm) | 发行量(万枚)
1-1 | 中华全国集邮联合会标识 | 各个时期发行的邮票及放大镜 | 0.80 | 1.20 | 39×31 | 69.5
  相关资料
     中华全国集邮联合会，简称全国集邮联，英文为All-ChinaPhilatelicFederation，英文简称ACPF。1982年1月30日经国务院批准成立，是国内各省、自治区、直辖市集邮协会和全国行业性集邮组织自愿结成的全国性社会组织。业务主管单位是交通运输部和国家邮政局，接受民政部的业务指导和监督管理。

上一页 回目录 下一页

“四川南充·与你相约”制作 -23- 需最新版请致函“854753656@qq.com”
页首


JP268 东莞虎门2022第二届粤港澳大湾区集邮展览

中国邮票电子目录 中华人民共和国邮政用品卷 纪念邮资明信片(2022)

JP268　东莞虎门2022
第二届粤港澳大湾区集邮展览

志号及名称 JP268 东莞虎门2022第二届粤港澳大湾区集邮展览
全套枚数 | 1枚 | 全套面值 | 0.80元
发行日期 | 2022.08.26. | 全套售价 | 1.20元
展徽和吉祥物设计者 | 靳埭强 | 明信片规格 | 165×115mm
资料提供 | 东莞虎门2022第2届粤港澳大湾区集邮展览组委会秘书处办公室、王敬新、唐汉成 | 纸 张 | 白光卡纸
设 计 者 | 原艺珊、刘中 | 版 别 | 胶印版
责任编辑 | 闫瑾 | 防伪方式 | 防伪油墨 微缩文字
印制机构 | 北京邮票厂有限公司 | 发行机构 | 中国邮政集团有限公司
图序 | 邮 资 图 | 配 图 内 容 | 面值(元) | 售价(元) | 邮资图规格(mm) | 发行量(万枚)
1-1 | 邮展吉祥物 | 虎门销烟处 | 0.80 | 1.20 | 36×36 (菱形) | 78
  相关资料
    东莞虎门2022第2届粤港澳大湾区集邮展览即将于8月26日-29日举行。作为东莞首次举办国家级邮展，也是我国唯一一个跨境邮展，本届邮展将有31个省级集邮协会以及港澳集邮协会参展。参展展品达1200标准展框，其中粤港澳大湾区各协会229框展品参展，还有逾50种珍罕邮票将与观众见面。同时，本届邮展展览面积达1万平方米，还有2000平方米多功能厅，用于举办系列活动。
    为期4天的展会，设置了4个主题活动日，包括科技湾区日、人文湾区日、时尚湾区日、品质虎门日，还将结合主题开展精彩纷呈的系列活动。

上一页 回目录 下一页

“四川南充·与你相约”制作 -24- 需最新版请致函“854753656@qq.com”
页首


JP269 南京师范大学建校一百二十周年

中国邮票电子目录 中华人民共和国邮政用品卷 纪念邮资明信片(2022)

JP269　南京师范大学建校一百二十周年

志号及名称 JP269 南京师范大学建校一百二十周年
全套枚数 | 1枚 | 全套面值 | 0.80元
发行日期 | 2022.09.10. | 全套售价 | 1.20元
摄 影 者 |  | 明信片规格 | 165×115mm
资料提供 | 南京师范大学 | 纸 张 | 白光卡纸
设 计 者 | 朱赢椿 | 版 别 | 胶印版
责任编辑 | 干止戈 | 防伪方式 | 防伪油墨 微缩文字
印制机构 | 北京邮票厂有限公司 | 发行机构 | 中国邮政集团有限公司
图序 | 邮 资 图 | 配 图 内 容 | 面值(元) | 售价(元) | 邮资图规格(mm) | 发行量(万枚)
1-1 | 校庆标志 | 随园校区100号楼 | 0.80 | 1.20 | 半径15(圆形) | 78.8
  相关资料
    南京师范大学(Nanjing Normal University)，简称“南师”,坐落于六朝古都江苏省南京市，是教育部与江苏省人民政府共建的国家“双一流”建设高校，国家“211工程”首批重点建设高校，江苏高水平大学建设高校；入选国家“111计划”、卓越教师培养计划、卓越法律人才教育培养计划、国家建设高水平大学公派研究生项目、中国政府奖学金来华留学生接收院校、国家大学生文化素质教育基地、教育部来华留学示范基地，是中国高等师范教育的发祥地之一。
    学校主源可追溯到1902年创办三江师范学堂，历经两江师范学堂、南京高等师范学校、国立东南大学、国立第四中山大学、江苏大学、国立中央大学、国立南京大学等时期；另一源头为1888年创办的汇文书院，后发展为私立金陵大学，1951年与金陵女子文理学院(原金陵女子大学)合并，成立公立金陵大学。1952年全国高校院系调整，以南京大学、金陵大学等有关院系为基础，在原金陵女子大学校址组建南京师范学院。1984年更名为南京师范大学。2000年南京动力高等专科学校并入。
    截至2022年2月，学校拥有仙林、随园、紫金三个校区,随园校区有着“东方最美丽的校园”之美誉；占地面积2179633平方米，校舍总建筑面积932076.19平方米；设有二级学院28个；在职教职工3271人，专任教师2170人；在校普通本科生18723人，在校研究生13448人；拥有国家重点学科6个、国家重点(培育)学科3个，6个学科在全国第四轮学科评估中被评为A类，10个学科跻身ESI全球前1%。

上一页 回目录 下一页

“四川南充·与你相约”制作 -25- 需最新版请致函“854753656@qq.com”
页首


JP270 河南大学建校一百一十周年

中国邮票电子目录 中华人民共和国邮政用品卷 纪念邮资明信片(2022)

JP270　河南大学建校一百一十周年

志号及名称 JP270 河南大学建校一百一十周年
全套枚数 | 1枚 | 全套面值 | 0.80元
发行日期 | 2022.09.25. | 全套售价 | 1.20元
摄 影 者 |  | 明信片规格 | 165×115mm
资料提供 | 河南大学 | 纸 张 | 白光卡纸
设 计 者 | 张帆、和轩 | 版 别 | 胶印版
责任编辑 | 王僡蘐 | 防伪方式 | 防伪油墨 微缩文字
印制机构 | 北京邮票厂有限公司 | 发行机构 | 中国邮政集团有限公司
图序 | 邮 资 图 | 配 图 内 容 | 面值(元) | 售价(元) | 邮资图规格(mm) | 发行量(万枚)
1-1 | 河南大学校徽和明伦校区南大门 | 河南大学明伦校区的南大门 | 0.80 | 1.20 | 33×37×33 (三角形) | 73.8
  相关资料
    河南大学(Henan University)，简称“河大”，是河南省人民政府与中华人民共和国教育部共建高校，国家“双一流”建设高校，入选国家“111计划”、中西部高校基础能力建设工程、卓越医生教育培养计划、卓越法律人才教育培养计划、卓越教师培养计划、国家级大学生创新创业训练计划、国家大学生文化素质教育基地、国家体育与艺术师资培养培训基地、全国深化创新创业教育改革示范高校、高校国家知识产权信息服务中心、全国毕业生就业典型经验高校、中国政府奖学金来华留学生接收院校。
    1912年，林伯襄等河南教育家在清代开封贡院旧址之上创建河南留学欧美预备学校；1923年，冯玉祥将军在其基础上扩建为中州大学；1927年，改建为国立第五中山大学；1930年，首次命名为河南大学；1942年，在于右任先生等支持下改为国立河南大学；1948年，在邓小平、陈毅同志支持下设立中原大学；1952年，院系调整，更名为河南师范学院，后历经开封师范学院、河南师范大学等阶段；1984年,恢复河南大学校名。2022年，河南大学的注册地由开封市变更为郑州市。
    截至2022年6月，学校有开封明伦、金明和郑州龙子湖三个校区，总占地面积5500余亩，馆藏文献信息资源总量近1300万册卷件；设36个学院(教研部)，99个本科专业；有19个博士后科研流动站，21个一级学科博士点，48个一级学科硕士点，29种硕士专业学位授权类别；有教职工4600多人；有全日制在校生近5万人。

上一页 回目录 下一页

“四川南充·与你相约”制作 -26- 需最新版请致函“854753656@qq.com”
页首


JP271 招商局创立一百五十周年

中国邮票电子目录 中华人民共和国邮政用品卷 纪念邮资明信片(2022)

JP271　招商局创立一百五十周年

志号及名称 JP271 招商局创立一百五十周年
全套枚数 | 1枚 | 全套面值 | 0.80元
发行日期 | 2022.10.10. | 全套售价 | 1.20元
摄 影 者 |  | 明信片规格 | 165×115mm
资料提供 | 招商局集团有限公司 | 纸 张 | 白光卡纸
设 计 者 | 董琪、沈嘉宏 | 版 别 | 胶印版
责任编辑 | 王静 | 防伪方式 | 防伪油墨 微缩文字
印制机构 | 北京邮票厂有限公司 | 发行机构 | 中国邮政集团有限公司
图序 | 邮 资 图 | 配 图 内 容 | 面值(元) | 售价(元) | 邮资图规格(mm) | 发行量(万枚)
1-1 | 招商局创立150周年活动标识 | 香港的招商局总部大楼 | 0.80 | 1.20 | 半径17.5 (圆形) | 78
  相关资料
    招商局集团有限公司(简称招商局集团或招商局)，其前身为“轮船招商局”，创立于1872年12月26日，在上海正式开业于1873年(癸酉年)1月17日，是中国近代史上第一家轮船运输企业，是中国民族工商业的先驱，被誉为“中国民族企业百年历程缩影”。
    招商局现为国家驻港大型企业集团、香港四大中资企业之一，总部设于中国香港，主要经营活动分布于中国香港、内地、东南亚等地区。
    2020年8月，发布2020《财富》世界500强：位列235位，较2019年244名上升9名。2019年，招商局集团各项经济指标再创新高：实现营业收入7177亿元，同比增长10.4%；利润总额1625亿元、净利润1262亿元，同比分别增长12.0%和18.0%；截至2019年底，集团总资产9.3万亿元，同比增长16.7%。集团利润总额、净利润和总资产在央企中均排名第一。

上一页 回目录 下一页

“四川南充·与你相约”制作 -27- 需最新版请致函“854753656@qq.com”
页首


JP272 国家大剧院建院十五周年

中国邮票电子目录 中华人民共和国邮政用品卷 纪念邮资明信片(2022)

JP272　国家大剧院建院十五周年

志号及名称 JP272 国家大剧院建院十五周年
全套枚数 | 1枚 | 全套面值 | 0.80元
发行日期 | 2022.12.22. | 全套售价 | 1.20元
摄 影 者 |  | 明信片规格 | 165×115mm
资料提供 | 国家大剧院 | 纸 张 | 白光卡纸
设 计 者 | 郝欧、李猛 | 版 别 | 胶印版
责任编辑 | 闫瑾 | 防伪方式 | 防伪油墨 微缩文字
印制机构 | 北京邮票厂有限公司 | 发行机构 | 中国邮政集团有限公司
图序 | 邮 资 图 | 配 图 内 容 | 面值(元) | 售价(元) | 邮资图规格(mm) | 发行量(万枚)
1-1 | 国家大剧院的标志 | 大剧院经典外立面 | 0.80 | 1.20 | 42×28 | 75
  相关资料
    中国国家大剧院，是新“北京十六景”之一的地标性建筑，位于北京市中心天安门广场西，人民大会堂西侧，由主体建筑及南北两侧的水下长廊、地下停车场、人工湖、绿地组成。国家大剧院分为戏剧场、音乐厅、歌剧院、小剧场等几个部分组成。
    中国国家大剧院由法国建筑师保罗·安德鲁主持设计，国家大剧院外观呈半椭球形，东西方向长轴长度为212.20米，南北方向短轴长度为143.64米，建筑物高度为46.285米，占地11.89万平方米，总建筑面积约16.5万平方米，其中主体建筑10.5万平方米，地下附属设施6万平方米，总造价30.67亿元。设有歌剧院、音乐厅、戏剧场以及艺术展厅、餐厅、音像商店等配套设施。
    中国国家大剧院于1958年被定为国庆十周年十大建筑之一；2008年12月19日获“鲁班奖”；2009年10月28日入选新中国成立60周年“百项经典暨精品工程”。
    该纪念邮资明信片邮资图以陈幼坚先生设计的“国家大剧院的标志”与国家大剧院建院15周年标识为主；片图为大剧院经典外立面，下方水面处理为流光溢彩上面标注了“2007-2022”，意为国家大剧院创立的十五年间，在大剧院的舞台之上，上演了百样人生。

上一页 回目录 下一页

“四川南充·与你相约”制作 -28- 需最新版请致函“854753656@qq.com”
页首


JP273 昆明2023第十九届中华全国集邮展览

中国邮票电子目录 中华人民共和国邮政用品卷 纪念邮资明信片(2023)

JP273　昆明2023第十九届中华全国集邮展览

志号及名称 JP273　昆明2023第十九届中华全国集邮展览
全套枚数 | 1枚 | 全套面值 | 0.80元
发行日期 | 2023.04.27. | 全套售价 | 1.20元
摄 影 者 |  | 明信片规格 | 165×115mm
资料提供 | 中华全国集邮联合会 | 纸 张 | 白光卡纸
设 计 者 | 蒋蔚 | 版 别 | 胶印版
责任编辑 | 温文雅 | 防伪方式 | 防伪油墨 微缩文字
印制机构 | 北京邮票厂有限公司 | 发行机构 | 中国邮政集团有限公司
图序 | 邮 资 图 | 配 图 内 容 | 面值(元) | 售价(元) | 邮资图规格(mm) | 发行量(万枚)
1-1 | 邮展徽志和昆明金马碧鸡坊 | 昆明市滇池国际会展中心以及大观楼 | 0.80 | 1.20 | 30×40 | 83
31-1 | 邮展徽志和昆明金马碧鸡坊 | 北京(太和殿) | 0.80 | 1.20 | 30×40 | 1.4
31-2 | 邮展徽志和昆明金马碧鸡坊 | 天津(“天津之眼”摩天轮) | 0.80 | 1.20 | 30×40 | 0.7
31-3 | 邮展徽志和昆明金马碧鸡坊 | 河北(雄安新区容和塔) | 0.80 | 1.20 | 30×40 | 1.4
31-4 | 邮展徽志和昆明金马碧鸡坊 | 山西(平遥古城) | 0.80 | 1.20 | 30×40 | 1
31-5 | 邮展徽志和昆明金马碧鸡坊 | 内蒙古(呼伦贝尔草原) | 0.80 | 1.20 | 30×40 | 0.7
31-6 | 邮展徽志和昆明金马碧鸡坊 | 辽宁(沈阳故宫) | 0.80 | 1.20 | 30×40 | 1
31-7 | 邮展徽志和昆明金马碧鸡坊 | 吉林(长白山) | 0.80 | 1.20 | 30×40 | 1
31-8 | 邮展徽志和昆明金马碧鸡坊 | 黑龙江(哈尔滨圣·索菲亚教堂) | 0.80 | 1.20 | 30×40 | 1.4
31-9 | 邮展徽志和昆明金马碧鸡坊 | 上海(浦东新区陆家嘴) | 0.80 | 1.20 | 30×40 | 1.4
31-10 | 邮展徽志和昆明金马碧鸡坊 | 江苏(南京夫子庙) | 0.80 | 1.20 | 30×40 | 1.4
31-11 | 邮展徽志和昆明金马碧鸡坊 | 浙江(杭州奥体中心体育场) | 0.80 | 1.20 | 30×40 | 1.4
31-12 | 邮展徽志和昆明金马碧鸡坊 | 安徽(黄山迎客松) | 0.80 | 1.20 | 30×40 | 1.4
31-13 | 邮展徽志和昆明金马碧鸡坊 | 福建(泉州开元古寺) | 0.80 | 1.20 | 30×40 | 1
31-14 | 邮展徽志和昆明金马碧鸡坊 | 江西(景德镇御窑厂) | 0.80 | 1.20 | 30×40 | 1
31-15 | 邮展徽志和昆明金马碧鸡坊 | 山东(济南趵突泉) | 0.80 | 1.20 | 30×40 | 0.7
31-16 | 邮展徽志和昆明金马碧鸡坊 | 河南(洛阳龙门石窟) | 0.80 | 1.20 | 30×40 | 1
31-17 | 邮展徽志和昆明金马碧鸡坊 | 湖北(孝感文昌阁) | 0.80 | 1.20 | 30×40 | 1.4
31-18 | 邮展徽志和昆明金马碧鸡坊 | 湖南(长沙岳麓书院) | 0.80 | 1.20 | 30×40 | 0.7
31-19 | 邮展徽志和昆明金马碧鸡坊 | 广东(广东小吃) | 0.80 | 1.20 | 30×40 | 0.7
31-20 | 邮展徽志和昆明金马碧鸡坊 | 广西(南宁国际会展中心) | 0.80 | 1.20 | 30×40 | 1
31-21 | 邮展徽志和昆明金马碧鸡坊 | 海南(海岛椰子树) | 0.80 | 1.20 | 30×40 | 1
31-22 | 邮展徽志和昆明金马碧鸡坊 | 重庆(渝中区朝天门) | 0.80 | 1.20 | 30×40 | 1
31-23 | 邮展徽志和昆明金马碧鸡坊 | 四川(大熊猫) | 0.80 | 1.20 | 30×40 | 0.7
31-24 | 邮展徽志和昆明金马碧鸡坊 | 贵州(黄果树瀑布) | 0.80 | 1.20 | 30×40 | 0.7
31-25 | 邮展徽志和昆明金马碧鸡坊 | 云南(昆明金马碧鸡坊) | 0.80 | 1.20 | 30×40 | 1
31-26 | 邮展徽志和昆明金马碧鸡坊 | 西藏(布达拉宫夜景) | 0.80 | 1.20 | 30×40 | 0.7
31-27 | 邮展徽志和昆明金马碧鸡坊 | 陕西(西安钟楼夜景) | 0.80 | 1.20 | 30×40 | 1.4
31-28 | 邮展徽志和昆明金马碧鸡坊 | 甘肃(敦煌莫高窟壁画) | 0.80 | 1.20 | 30×40 | 1.4
31-29 | 邮展徽志和昆明金马碧鸡坊 | 宁夏(银川西夏王陵) | 0.80 | 1.20 | 30×40 | 0.7
31-30 | 邮展徽志和昆明金马碧鸡坊 | 青海(青海湖) | 0.80 | 1.20 | 30×40 | 1
31-31 | 邮展徽志和昆明金马碧鸡坊 | 新疆(国际大巴扎) | 0.80 | 1.20 | 30×40 | 0.7
  相关资料
    经中华全国集邮联合会批复，2023第19届中华全国集邮展将于4月27日至5月1日在云南省昆明市滇池国际会展中心8号馆举办。届时全国31个省(市、自治区)邮政分公司，以及众多集藏业内展商均参展，全国各地集邮界名人嘉宾、集邮爱好者汇聚春城昆明，共襄盛会。
    本届邮展由中华全国集邮联合会主办，以新时代中国特色社会主义思想为指导，以社会主义核心价值观为引领，宣传新时代十年伟大成就，展示近年我国集邮水平不断提升取得的丰硕成果，也是党的二十大胜利召开后举办的首次大型综合性的全国集邮展览。本届全国邮展将借助邮展活动，为大众普及集邮知识、提升集邮水平，在丰富人民群众文化生活，弘扬社会主义核心价值观，促进社会主义精神文明建设和邮政事业发展等方面发挥积极作用。
    中华全国集邮展览每两年举办一次，是全国集邮界的盛会，也是国民关注度极高的大型文化盛宴，至今已在全国各大城市举办18届。这一全国规模的集邮盛会的持续举办，旨在综合提升我国集邮发展水平，促进集邮文化的普及与提高，推动邮政和集邮事业的持续发展，以邮为媒促进各地文化交流。每届邮展都汇聚了各省、市、区的集邮协会参与展览，数百家省级集邮企业、邮商参与展销。这一集邮盛会的举办，将以其独特的文化魅力广召四方宾客汇聚一堂，给春城昆明在后疫情时代的文化和经济发展注入一剂特效强心剂。
    本届展览规模近1400框，其中竞赛类1200框；庆祝党的二十大胜利召开及庆祝中国共产党成立100周年主题集邮展览优秀邮集200框；展示“永远跟党走 逐梦新时代”全国少年儿童邮票设计创作优秀作品160余幅；《我用邮票讲故事》青少年一页邮集优秀作品展示120幅。邮展期间设有“集邮与民族”“集邮与青少年”“集邮与旅游”等主题活动。同期将在8号馆举办珍邮展，展出中国邮票博物馆馆藏的珍邮及部分邮票原图。

上一页 回目 下一页

“四川南充·与你相约”制作 -29- 需最新版请致函“854753656@qq.com”
页首


JP274 2023年苏迪曼杯世界羽毛球混合团体锦标赛

中国邮票电子目录 中华人民共和国邮政用品卷 纪念邮资明信片(2023)

JP274　2023年苏迪曼杯世界羽毛球混合团体锦标赛

志号及名称 JP274 2023年苏迪曼杯世界羽毛球混合团体锦标赛
全套枚数 | 1枚 | 全套面值 | 0.80元
发行日期 | 2023.05.14. | 全套售价 | 1.20元
摄 影 者 |  | 明信片规格 | 165×115mm
资料提供 |  | 纸 张 | 白光卡纸
设 计 者 | 郭晓辰 | 版 别 | 胶印版
责任编辑 | 王僡蘐 | 防伪方式 | 防伪油墨 微缩文字
印制机构 | 北京邮票厂有限公司 | 发行机构 | 中国邮政集团有限公司
图序 | 邮 资 图 | 配 图 内 容 | 面值(元) | 售价(元) | 邮资图规格(mm) | 发行量(万枚)
1-1 | 苏迪曼杯世界羽毛球混合团体赛会徽 | 体赛比赛场馆和赛事会徽、赛事吉祥物 | 0.80 | 1.20 | 35×35(菱形) | 70.3
  相关资料
    2023年苏迪曼杯世界羽毛球混.合团体锦标赛(2023 Sudirman cup world badminton mixed team championship)是中国羽毛球协会、江苏省体育局和苏州市人民政府共同主办，苏州市体育局、苏州工业园区管委会共同承办的羽毛球赛事，于2023年5月14日至21日在中国苏州市举行。
    苏迪曼杯是团体混合赛，也是世界最高级别的团体羽毛球赛事之一，由男单、女单、男双、女双和混双五个项目组成。在小组赛阶段要打满五场比赛，进入淘汰赛阶段则采用五场三胜制。
    2021年7月13日，世界羽联的声明说，苏州原定在2021年举办苏迪曼杯，但由于世界羽联2021年无法在中国办赛，因此改到芬兰万塔举行。苏州将举办2023年的苏迪曼杯，而原定举办该届苏迪曼杯的印度则接受在2026年举办羽毛球世锦赛。2023年1月4日，世界羽毛球联合会、中国羽毛球协会通过线上方式召开了2023年苏迪曼杯世界羽毛球混合团体锦标赛筹备重启会。会上世界羽联明确2023年苏迪曼杯将于5月14日在苏州奥林匹克体育中心举办。
    赛事口号：“羽过添情，与梦同行”(Flying Badminton，Flying Dream)
    赛事会徽：将羽毛球造型与苏州冰裂纹图案、胜利手势的现代化城市建筑相结合，展现了苏州粉墙黛瓦的古城风韵和高楼林立的科技感，感叹号的造型体现了体育运动的力量和速度；
    赛事吉祥物：取名“咕咕”和“苏苏”，蕴含“姑苏”之名，也是小鸟可爱的鸣叫声。

上一页 回目录 下一页

“四川南充·与你相约”制作 -30- 需最新版请致函“854753656@qq.com”
页首


JP275 中国一汽成立七十周年

中国邮票电子目录 中华人民共和国邮政用品卷 纪念邮资明信片(2023)

JP275　中国一汽成立七十周年

志号及名称 JP275 中国一汽成立七十周年
全套枚数 | 1枚 | 全套面值 | 0.80元
发行日期 | 2023.07.15. | 全套售价 | 1.20元
摄 影 者 |  | 明信片规格 | 165×115mm
资料提供 | 中国第一汽车集团有限公司 | 纸 张 | 白光卡纸
设 计 者 | 刘明慧、尹晓飞 | 版 别 | 胶印版
责任编辑 | 王僡蘐 | 防伪方式 | 防伪油墨 微缩文字
印制机构 | 北京邮票厂有限公司 | 发行机构 | 中国邮政集团有限公司
图序 | 邮 资 图 | 配 图 内 容 | 面值(元) | 售价(元) | 邮资图规格(mm) | 发行量(万枚)
1-1 | 中国一汽的 LOGO和彩带舞成的“70”字样 | 中国一汽生产的汽车 | 0.80 | 1.20 | 30×20 | 79
  相关资料
    中国第一汽车集团有限公司(简称一汽集团，中国一汽或一汽,英文名称为FAW)，位于中国吉林省长春市绿园区，前身为第一汽车制造厂，由毛泽东主席亲笔题写厂名，饶斌创建，于1953年7月15日奠基。经过七十年的发展，中国一汽已成为年产销300万辆级的国有大型汽车企业集团，产销总量始终位列行业第一阵营。
    中国第一汽车集团有限公司前身是1953年成立的中国第一汽车制造厂，总部位于吉林省长春市，是中国汽车行业中最具实力的汽车公司之一。
    业务领域包括汽车的研发、生产、销售、物流、服务、汽车零部件、金融服务、汽车保险、移动出行等。
    中国一汽集团直接运营红旗品牌，同时拥有自主品牌一汽解放、一汽奔腾等品牌。
    过去五年，中国一汽在公益方面投入3.6亿元人民币，支持了一百多个企业社会责任项目，覆盖了西藏、青海、四川等西北、西南诸多贫困地区，直接或间接帮助超过10万余人脱离了贫困，受益人群超过150万人。
    2022年，一汽在南非生产的第9000辆整车正式下线，并有望在年内实现累计产销1万辆的历史性跨越。

上一页 回目录 下一页

“四川南充·与你相约”制作 -31- 需最新版请致函“854753656@qq.com”
页首


JP276 杭州第四届亚残运会

中国邮票电子目录 中华人民共和国邮政用品卷 纪念邮资明信片(2023)

JP276　杭州第四届亚残运会

志号及名称 JP276 杭州第四届亚残运会
全套枚数 | 1枚 | 全套面值 | 0.80元
发行日期 | 2023.08.23. | 全套售价 | 1.20元
摄 影 者 |  | 明信片规格 | 165×115mm
资料提供 | 2022年第4届亚残运会组委会 | 纸 张 | 白光卡纸
设 计 者 | 余凯炜、张力 | 版 别 | 胶印版
责任编辑 | 李金薇 | 防伪方式 | 防伪油墨 微缩文字
印制机构 | 北京邮票厂有限公司 | 发行机构 | 中国邮政集团有限公司
图序 | 邮 资 图 | 配 图 内 容 | 面值(元) | 售价(元) | 邮资图规格(mm) | 发行量(万枚)
1-1 | 会徽 | 吉祥物 | 0.80 | 1.20 | 30×30 | 88
  相关资料
    邮资图以本届亚残运会会徽"向前"为主，会徽整体的视觉要素与杭州亚运会会徽"潮涌"在风格上保持一致，体现"两个亚运，同样精彩"的办赛要求，激励残疾人运动员在竞技舞台上，展现勇于挑战、战胜自我、创造幸福的良好精神风貌。
    邮资片图为本届亚残运会的吉祥物—良渚神鸟"飞飞"，"飞飞"的设计灵感源自良渚文化中"神鸟"的形象。她身上融合了杭州历史人文和科技创新，也承载着人与自然和谐共生的企盼。"神鸟"在中国有着传递佳音的传说，因此，她还是文化和幸福的使者。

上一页 回目录 下一页

“四川南充·与你相约”制作 -32- 需最新版请致函“854753656@qq.com”
页首


JP277 中国(贵州)国际酒类博览会

中国邮票电子目录 中华人民共和国邮政用品卷 纪念邮资明信片(2023)

JP277　中国(贵州)国际酒类博览会

志号及名称 JP277 中国(贵州)国际酒类博览会
全套枚数 | 1枚 | 全套面值 | 0.80元
发行日期 | 2023.09.09. | 全套售价 | 1.20元
摄 影 者 |  | 明信片规格 | 165×115mm
资料提供 | 贵州国际酒类博览会股份有限公司 | 纸 张 | 白光卡纸
设 计 者 | 陈德刚 | 版 别 | 胶印版
责任编辑 | 王静 | 防伪方式 | 防伪油墨 微缩文字
印制机构 | 北京邮票厂有限公司 | 发行机构 | 中国邮政集团有限公司
图序 | 邮 资 图 | 配 图 内 容 | 面值(元) | 售价(元) | 邮资图规格(mm) | 发行量(万枚)
1-1 | 古代酒具—爵位 | 贵阳会展中心外观的线描图与“多彩贵州”标识 | 0.80 | 1.20 | 28×35 | 69.8
  相关资料
    中国(贵州)国际酒类博览会由中华人民共和国商务部和贵州省人民政府共同主办，是商务部"十二五"时期重点支持的专业展会。自2011年以来，经国务院批准，贵州省已与商务部连续成功举办了三届中国(贵州)国际酒类博览会。
    第十二届中国(贵州)国际酒类博览会定于2023年9月9日至12日在贵州贵阳举办。第十二届酒博会设展馆(展区)9个，展示内容包括酒类、涉酒全产业链相关材料、技术和设备、酒类衍生品、酒产业旅游、酒文化产品等，展览总面积约10万平方米。将举行开幕式、投资贸易项目签约仪式、世界酒业采购商大会、高峰论坛、推介品鉴等系列活动。

上一页 回目录 下一页

“四川南充·与你相约”制作 -33- 需最新版请致函“854753656@qq.com”
页首


JP278 中华人民共和国第二届职业技能大赛

中国邮票电子目录 中华人民共和国邮政用品卷 纪念邮资明信片(2023)

JP278　中华人民共和国第二届职业技能大赛

志号及名称 JP278 中华人民共和国第二届职业技能大赛
全套枚数 | 1枚 | 全套面值 | 0.80元
发行日期 | 2023.09.16. | 全套售价 | 1.20元
摄 影 者 |  | 明信片规格 | 165×115mm
资料提供 | 中华人民共和国第二届职业技能大赛执行委员会 | 纸 张 | 白光卡纸
设 计 者 | 刘冠丛 | 版 别 | 胶印版
责任编辑 | 温文雅 | 防伪方式 | 防伪油墨 微缩文字
印制机构 | 北京邮票厂有限公司 | 发行机构 | 中国邮政集团有限公司
图序 | 邮 资 图 | 配 图 内 容 | 面值(元) | 售价(元) | 邮资图规格(mm) | 发行量(万枚)
1-1 | 赛会吉祥物 | 天津地标建筑、比赛场馆 | 0.80 | 1.20 | 38×27 | 70.8
  相关资料
    中华人民共和国第二届职业技能大赛2023年9月在天津举办。天津市人民政府印发《天津市人民政府关于成立中华人民共和国第二届职业技能大赛执行委员会的通知》，成立第二届全国技能大赛执委会。执委会由天津市副市长任主任，天津市人民政府副秘书长和人社局主要负责同志任副主任，市委组织部、市委宣传部和市人社局等33个委(办局)及公司负责同志为委员，执委会下设综合协调部、赛务工作部、技术保障工作部等16个工作部。

上一页 回目录 下一页

“四川南充·与你相约”制作 -34- 需最新版请致函“854753656@qq.com”
页首


JP279 湖北孝感(应城)2023第二届中华全国农民集邮展览

中国邮票电子目录 中华人民共和国邮政用品卷 纪念邮资明信片(2023)

JP279　湖北孝感(应城)
2023第二届中华全国农民集邮展览

志号及名称 JP279 湖北孝感(应城)2023第二届中华全国农民集邮展览
全套枚数 | 1枚 | 全套面值 | 0.80元
发行日期 | 2023.09.23. | 全套售价 | 1.20元
摄 影 者 |  | 明信片规格 | 165×115mm
资料提供 | 应城市人民政府办公室 | 纸 张 | 白光卡纸
设 计 者 | 杨志英、尹晓飞、徐喆 | 版 别 | 胶印版
责任编辑 | 干止戈 | 防伪方式 | 防伪油墨 微缩文字
印制机构 | 北京邮票厂有限公司 | 发行机构 | 中国邮政集团有限公司
图序 | 邮 资 图 | 配 图 内 容 | 面值(元) | 售价(元) | 邮资图规格(mm) | 发行量(万枚)
1-1 | 集邮展览的 LOGO | 应城风貌 | 0.80 | 1.20 | 半径15(圆形) | 72.8
  相关资料
    第二届全国农民邮展定于2023年9月23-25日在湖北省应城市爱漫文旅小镇举行，孝感建市30周年成果展、孝感农民丰收节、农村电商节同期举办。本届邮展为主题性全国邮展 ，由中华全国集邮联合会、中共孝感市委、孝感市人民政府、湖北省邮政分公司主办；湖北省集邮协会、中共应城市委、应城市人民政府、孝感市邮政分公司、孝感市商务局、孝感市农业农村局承办；应城市邮政分公司、应城市教育局、应城市农业农村局、应城市商务局协办 。3天的主题分别为“农民丰收日”“乡村振兴日”“集邮文化日”.

上一页 回目录 下一页

“四川南充·与你相约”制作 -35- 需最新版请致函“854753656@qq.com”
页首


JP280 苏州2024中华全国生肖集邮展览

中国邮票电子目录 中华人民共和国邮政用品卷 纪念邮资明信片(2024)

JP280　苏州2024中华全国生肖集邮展览

志号及名称 JP280 苏州2024中华全国生肖集邮展览
全套枚数 | 1枚 | 全套面值 | 0.80元
发行日期 | 2024.01.05. | 全套售价 | 1.20元
摄 影 者 |  | 明信片规格 | 165×115mm
资料提供 | 苏州市生肖联谊会 | 纸 张 | 白光卡纸
设 计 者 | 雷汉林、郭晓辰 | 版 别 | 胶印版(局部丝网工艺)
责任编辑 | 李可心 | 防伪方式 | 防伪油墨 微缩文字
印制机构 | 河南省邮电科技有限公司 | 发行机构 | 中国邮政集团有限公司
图序 | 邮 资 图 | 配 图 内 容 | 面值(元) | 售价(元) | 邮资图规格(mm) | 发行量(万枚)
1-1 | 龙头造型 | 苏州虎丘塔和现代城市 | 0.80 | 1.20 | 30×30 | 85
  相关资料
    “苏州2024中华全国生肖集邮展览”将于2024年1月5日至7日在江苏省苏州市姑苏区桃花坞历史文化片区桃花坞美术馆举办。生肖集邮展览是我国的一项创新集邮活动，是发展集邮文化的重要组成部分，极具中国特色。
    “苏州2024中华全国生肖集邮展览”是首次冠以“中华全国”的生肖集邮展览，由中华全国集邮联合会主办，为主题性国家级邮展。本次邮展将努力办成规模最大、水平最高、人气最足的一次生肖主题邮展。在邮展征集过程中，全国集邮爱好者踊跃报名积极参与，经过筛选，来自各省(区、市)和行业集邮协会选送的生肖主题邮集近500框将亮相邮展。

上一页 回目录 下一页

“四川南充·与你相约”制作 -36- 需最新版请致函“854753656@qq.com”
页首


JP281 第十四届全国冬季运动会

中国邮票电子目录 中华人民共和国邮政用品卷 纪念邮资明信片(2024)

JP281　第十四届全国冬季运动会

志号及名称 JP281 第十四届全国冬季运动会
全套枚数 | 1枚 | 全套面值 | 0.80元
发行日期 | 2024.02.17. | 全套售价 | 1.20元
摄 影 者 |  | 明信片规格 | 165×115mm
资料提供 | 呼伦贝尔蒙兀文化传播有限责任公司 | 纸 张 | 白光卡纸
设 计 者 | 王虎鸣 | 版 别 | 胶印版
责任编辑 | 温文雅 | 防伪方式 | 防伪油墨 微缩文字
印制机构 | 北京邮票厂有限公司 | 发行机构 | 中国邮政集团有限公司
图序 | 邮 资 图 | 配 图 内 容 | 面值(元) | 售价(元) | 邮资图规格(mm) | 发行量(万枚)
1-1 | 会徽 | 短道速滑男运动员 | 0.80 | 1.20 | 35×35(异形) | 67
  相关资料
    中华人民共和国第十四届冬季运动会由2024年国家体育总局主办、内蒙古自治区人民政府承办的全国冬季运动会，运动会于2024年2月17日至2月27日在内蒙古自治区举办，这是北京冬奥会后首次举办的全国冬季项目大型体育赛事，设置8个大项、16分项、176个小项。
    第十四届全国冬运会会徽突出内蒙古特色，以蒙古文“冬”字字形为创意基础，运用流畅、洒脱的中国书法语言，巧妙地将蒙汉两种文字的“冬”字融为一体，呈现了内蒙古作为“模范自治区”，各族人民守望相助、万众一心，打造祖国北疆亮丽风景线、同心共筑中国梦的坚定决心和信心，传递了内蒙古办好十四届全国冬季运动会、推动中国冰雪运动发展的不懈努力和追求。
    第十四届全国冬运会吉祥物——蒙古彩娃是以蒙古族儿童为创意原型，设计了一对俏皮可爱的蒙古族娃娃形象，体现了内蒙古地区深厚的民族文化底蕴，寓意和平与希望。蒙古彩娃有内蒙古鲜明的地域特征，男娃蒙古语名为“安达”，汉语译为“朋友”，女孩蒙古语名为“赛努”，汉语译为“你好”，名字组成“朋友你好”，传递了内蒙古人民对全国人民的诚挚邀请，对八方客朋的亲切问候，对冬运会运动员赛出佳绩的美好祝愿，体现了和平和友谊的体育精神内涵，彰显了内蒙古人民热情好客、健康快乐的良好精神面貌。

上一页 回目录 下一页

“四川南充·与你相约”制作 -37- 需最新版请致函“854753656@qq.com”
页首


JP282 总体国家安全观提出十周年

中国邮票电子目录 中华人民共和国邮政用品卷 纪念邮资明信片(2024)

JP282　总体国家安全观提出十周年

志号及名称 JP282 总体国家安全观提出十周年
全套枚数 | 1枚 | 全套面值 | 0.80元
发行日期 | 2024.04.15. | 全套售价 | 1.20元
摄 影 者 |  | 明信片规格 | 165×115mm
资料提供 |  | 纸 张 | 白光卡纸
设 计 者 | 沈嘉宏 | 版 别 | 胶印版
责任编辑 | 刘健 | 防伪方式 | 防伪油墨 微缩文字
印制机构 | 北京邮票厂有限公司 | 发行机构 | 中国邮政集团有限公司
图序 | 邮 资 图 | 配 图 内 容 | 面值(元) | 售价(元) | 邮资图规格(mm) | 发行量(万枚)
1-1 | 活动的LOGO | 城市剪影前举着国旗的一家三代六口 | 0.80 | 1.20 | 30×32 | 112
  相关资料
    总体国家安全观是一个内容丰富、开放包容、不断发展的思想体系。其核心要义可以概括为五大要素和五对关系。
    2014年4月15日，习近平总书记主持召开中央国家安全委员会第一次会议。习近平总书记在讲话中首次提出总体国家安全观，阐述了总体国家安全观的基本内涵、指导思想和贯彻原则。
    2021年4月14日，总体国家安全观研究中心挂牌成立，秘书处设在中国现代国际关系研究院。
    总体国家安全观的基本内容为：
    1.以人民安全为宗旨，以政治安全为根本，以经济安全为基础，以军事、文化、社会安全为保障，以促进国际安全为依托，走出一条中国特色国家安全道路。
    2.贯彻落实总体国家安全观，必须既重视外部安全，又重视内部安全，对内求发展、求变革、求稳定、建设平安中国，对外求和平、求合作、求共赢、建设和谐世界；
    3.既重视国土安全，又重视国民安全，坚持以民为本、以人为本，坚持国家安全一切为了人民、一切依靠人民，真正夯实国家安全的群众基础。
    4.既重视传统安全，又重视非传统安全，构建集政治安全、国土安全、军事安全、经济安全、文化安全、社会安全、科技安全、信息安全、生态安全、资源安全、核安全等于一体的国家安全体系。

上一页 回目录 下一页

“四川南充·与你相约”制作 -38- 需最新版请致函“854753656@qq.com”
页首


JP283 北京2024中华全国首日封集邮展览

中国邮票电子目录 中华人民共和国邮政用品卷 纪念邮资明信片(2024)

JP283　北京2024中华全国首日封集邮展览

志号及名称 JP283 北京2024中华全国首日封集邮展览
全套枚数 | 1枚 | 全套面值 | 0.80元
发行日期 | 2024.05.17. | 全套售价 | 1.20元
摄 影 者 |  | 明信片规格 | 165×115mm
资料提供 | 中华全国集邮联合会 | 纸 张 | 白光卡纸
设 计 者 | 李昕、张泮俭、张庆锋 | 版 别 | 胶印版
责任编辑 | 刘明慧 | 防伪方式 | 防伪油墨 微缩文字
印制机构 | 北京邮票厂有限公司 | 发行机构 | 中国邮政集团有限公司
图序 | 邮 资 图 | 配 图 内 容 | 面值(元) | 售价(元) | 邮资图规格(mm) | 发行量(万枚)
1-1 | 邮展的LOGO | 年份及首日封的英文缩写“2024 F.D.C.” | 0.80 | 1.20 | 半径16.5 (圆形) | 61.5
  相关资料
    为通过邮票展现中华文化深厚底蕴和昂扬向上时代精神，5月17日上午，“北京2024中华全国集邮展览暨北京2024中华全国首日封集邮展览”在北京朝阳区规划艺术馆开幕。
    本次展览自5月17日开始，将持续五天时间，至5月21日结束。展览期间活动主办方将通过邮票和首日封这独具魅力的文化载体，展示首都风貌，讲述中国故事，并为广大集邮爱好者打造专业、权威且国际化的文化交流平台，创造共享资源、互动交流、学习新知的机会。
    邮展内容丰富，精彩纷呈。其中，“2024年中华全国集邮展览”将展出99部共计430框的获奖邮集，全部为近年来各省级邮展中大镀金奖以上作品，充分展现了我国集邮事业蓬勃发展的态势。而“2024年中华全国首日封集邮展览”则首次亮相了160部共800框的首日封题材展品，这一创新举措为我国的集邮展览注入了新活力，有力推动了首日封文化的深入发展。
    邮展期间还将举办“盛迎亚展、邮韵传情”，“博古通今、物载山河”，“邮韵育智、科创未来”，“越音传情、邮梦起航”以及“邮海遨游、终章华彩”等一系列丰富多彩的文化活动。还将通过新邮发行、青少年集邮活动、集邮知识讲座以及首日封类规则研讨等形式，为广大集邮爱好者呈现一场集知识与乐趣于一体的文化盛宴。
    此外，为庆祝北京2024中华全国首日封集邮展览开幕，中国邮政特别发行了《北京2024中华全国首日封集邮展览》纪念邮资明信片和《北京2024中华全国集邮展览暨2024中华全国首日封集邮展览》纪念封两款纪念邮品。

上一页 回目录 下一页

“四川南充·与你相约”制作 -39- 需最新版请致函“854753656@qq.com”
页首


JP284 中国极地科学考察四十周年纪念

中国邮票电子目录 中华人民共和国邮政用品卷 纪念邮资明信片(2024)

JP284　中国极地科学考察四十周年纪念

志号及名称 JP284 中国极地科学考察四十周年纪念
全套枚数 | 1枚 | 全套面值 | 0.80元
发行日期 | 2024.06.28. | 全套售价 | 1.20元
摄 影 者 |  | 明信片规格 | 165×115mm
资料提供 |  | 纸 张 | 白光卡纸
设 计 者 | 马立航 | 版 别 | 胶印版
责任编辑 | 李嘉月 | 防伪方式 | 防伪油墨 微缩文字
印制机构 | 北京邮票厂有限公司 | 发行机构 | 中国邮政集团有限公司
图序 | 邮 资 图 | 配 图 内 容 | 面值(元) | 售价(元) | 邮资图规格(mm) | 发行量(万枚)
1-1 | 极地考察标志 | 极地考察站 | 0.80 | 1.20 | 30×40 | 60.4
  相关资料
    自中国首次踏上极地考察的征程以来，转眼间已走过了辉煌的40年历程。这40年，是中国极地科研从无到有、从弱到强的生动写照，也是中国作为负责任大国积极参与全球环境治理、推动构建人类命运共同体的有力证明。
    1984年，中国首次南极考察队踏上南极大陆，标志着中国极地考察事业的正式开启。此后，中国科学家不畏严寒、勇攀科学高峰，在南极建立了多个科考站，包括长城站、中山站、昆仑站和泰山站，形成了较为完善的南极科考网络。同时，在北极地区，中国也积极开展科学考察活动，推动北极科研国际合作，为全球极地科学研究贡献了中国智慧和力量。
    40年来，中国极地考察在多个领域取得了重大突破。在气候变化、海洋环境、地质构造、生物多样性等方面，中国科学家积累了大量宝贵数据，为揭示极地奥秘、预测全球环境变化提供了重要支撑。此外，中国还积极推动极地科研成果的应用转化，为应对全球气候变化、保护极地生态环境、促进可持续发展提供了科学依据和解决方案。
    展望未来，中国极地考察事业将继续秉持和平利用、合作共赢的原则，加强与国际社会的交流与合作，共同应对极地挑战，为构建人类命运共同体作出新的更大贡献。在极地考察40周年的新起点上，我们有理由相信，中国极地科研的明天将更加美好，人类对极地的认识也将达到新的高度。

上一页 回目录 下一页

“四川南充·与你相约”制作 -40- 需最新版请致函“854753656@qq.com”
页首


JP285 广州农民运动讲习所创办一百周年

中国邮票电子目录 中华人民共和国邮政用品卷 纪念邮资明信片(2024)

JP285　广州农民运动讲习所创办一百周年

志号及名称 JP285 广州农民运动讲习所创办一百周年
全套枚数 | 1枚 | 全套面值 | 0.80元
发行日期 | 2024.07.03 | 全套售价 | 1.20元
原画作者 | 关山月 | 明信片规格 | 165×115mm
资料提供 | 毛泽东同志主办农民运动讲习所旧址纪念馆 | 纸 张 | 白光卡纸
设 计 者 | 尚盈 | 版 别 | 胶印版
责任编辑 | 李金薇 | 防伪方式 | 防伪油墨 微缩文字
印制机构 | 北京邮票厂有限公司 | 发行机构 | 中国邮政集团有限公司
图序 | 邮 资 图 | 配 图 内 容 | 面值(元) | 售价(元) | 邮资图规格(mm) | 发行量(万枚)
1-1 | 讲习所之大门-棂星门 | 广州农民运动讲习所旧址-大成殿 | 0.80 | 1.20 | 45×27 | 60.2
  相关资料
    广州农民运动讲习所旧址坐落在广州市中山四路42号，原址为明代建造的番禺学宫，又叫做孔庙。番禺学宫始建于1370年。这座宏伟的古建筑从南到北由棂星门、泮池拱桥、大成门、崇圣殿和两侧东西廊庑等组成。旧址纪念馆于1953年建立，并由周恩来同志题写了“毛泽东同志主办农民运动讲习所旧址”牌匾，故人们常称这里为“毛泽东同志主办农民运动讲习所”，或“农讲所”。1961年3月4日这里被国务院公布为全国重点文物保护单位。
    农民运动讲习所最初创办于1924年7月，是在共产党人彭湃等人倡议下，经中国国民党中央执行委员会通过而开办的培训农运干部的学校。从1924年7月至1926年9月，共举办了6期,培养农运干部800多名。其中，毛泽东同志举办的是第6期，即最后的一期。毛泽东任所长，肖楚女、彭湃、周恩来、恽代英、李立三、阮啸仙等著名的共产党人担任教员。这一期培训全国各地农民运动的骨干300余人。
    邮资图以棂星门为主，上方悬挂总理题写的匾额。片图以关山月先生以讲习所旧址，创作的国画作品《星火燎原》。

上一页 回目录 下一页

“四川南充·与你相约”制作 -41- 需最新版请致函“854753656@qq.com”
页首


JP286 梅兰芳诞生一百三十周年

中国邮票电子目录 中华人民共和国邮政用品卷 纪念邮资明信片(2024)

JP286　梅兰芳诞生一百三十周年

志号及名称 JP286 梅兰芳诞生一百三十周年
全套枚数 | 1枚 | 全套面值 | 0.80元
发行日期 | 2024.10.22 | 全套售价 | 1.20元
原 作 者 |  | 明信片规格 | 165×115mm
资料提供 | 范梅强、刘明慧 | 纸 张 | 白光卡纸
设 计 者 | 王虎鸣 | 版 别 | 胶印版
责任编辑 | 王楠 | 防伪方式 | 防伪油墨 微缩文字
印制机构 | 北京邮票厂有限公司 | 发行机构 | 中国邮政集团有限公司
图序 | 邮 资 图 | 配 图 内 容 | 面值(元) | 售价(元) | 邮资图规格(mm) | 发行量(万枚)
1-1 | 梅兰芳中年时期着西服的照片 | 剧目《生死恨》的剧照 | 0.80 | 1.20 | 30×40 | 69.6
  相关资料
    梅兰芳(1894年10月22日－1961年8月8日)，名澜，又名鹤鸣，乳名裙姊，字畹华，别署缀玉轩主人,艺名兰芳，清光绪二十年(1894年)10月22日出生于北京，祖籍江苏泰州。中国京剧演员。清光绪二十年(1894年)10月22日,梅兰芳出生在北京前门外李铁拐斜街一座京剧世家的旧居。梅兰芳善于运用歌唱、念白、表情、身段、舞蹈等技艺，把人物的心理状态刻画入微。他运用艺术手段自然、和谐、圆活、洒脱、出神、入化，富有节奏感和塑形美。他的表演艺术特点是质朴中见华贵，端庄中含俏丽，淑静中蕴情致，妩媚中显大方。梅兰芳在50余年的舞台生活中，发展和提高了京剧旦角的演唱和表演艺术，形成一个具有独特风格的艺术流派，世称“梅派”。其代表作有《贵妃醉酒》《天女散花》《宇宙锋》《打渔杀家》等，并先后培养、教授学生100多人。
    梅兰芳8岁学戏，9岁拜吴菱仙为师学青衣，11岁登台。后又求教于秦稚芬和胡二庚学花旦。1915年4月至1916年9月，新排演了《宦海潮》《牢狱鸳鸯》《思凡》等出戏。于1949年前先后赴日本、美国、苏联演出，并荣获美国波莫纳学院和南加州大学的荣誉文学博士学位。1950年任中国京剧院院长、1951年,任中国戏曲研究院院长，1953年，任中国戏剧家协会副主席，1959年加入中国共产党，1961年8月8日，梅兰芳因病在北京逝世，享年67岁。
    梅兰芳的唱腔醇厚流丽，感情丰富含蓄。由于他嗓音高宽清亮、圆润甜脆俱备，故音色极其纯净饱满，唱工从不矜才使气，始终保持平静从容的气度，决无气馁音懈之处。他的唱腔基本上是从传统唱法中来，但又无一腔照搬传统，而是以自己的润腔方式和行腔规律，将其化为具有从容含蓄的梅派韵味的唱腔，旋律优美，顺畅流利。在每一出戏中，均结合表达人物感情和剧情内容的需求，设计出大量新的唱腔，悦耳动听，清丽舒畅，并不以花哨织巧、变化奇特取胜，但无论是柔曼婉转之音抑或昂扬激越之曲，都无不出自心声，感人至深。梅兰芳的嗓音脆、亮、甜、润、宽圆俱备，而最难得的是又甜又亮。甜而不宽，这只是一般好嗓子，梅的嗓音之宽，恰到好处。梅兰芳精通音律，五声尖。他的唱法，在成名之后，可以说既无腔不新，又无腔不似旧。其中打破藩篱的是“南梆子”唱腔，这是前人没有的，至于在“南梆子”中加“哭头”《春秋配》，“南梆子”转快流水以及反四平调，如《太真外传》的“盘舞”、“出浴”等，更是梅派所创的新扳腔了。

上一页 回目录 下一页

“四川南充·与你相约”制作 -42- 需最新版请致函“854753656@qq.com”
页首


JP287 第十二届全国少数民族传统体育运动会

中国邮票电子目录 中华人民共和国邮政用品卷 纪念邮资明信片(2024)

JP287　第十二届全国少数民族传统体育运动会

志号及名称 JP287 第十二届全国少数民族传统体育运动会
全套枚数 | 1枚 | 全套面值 | 0.80元
发行日期 | 2024.11.22 | 全套售价 | 1.20元
资料提供 | 第十二届全国少数民族传统体育运动会执行工作委员会、吴海斌、黄东光、商永超 | 明信片规格 | 165×115mm
 |  | 纸 张 | 白光卡纸
设 计 者 | 于秋艳 | 版 别 | 胶印版
责任编辑 | 王楠 | 防伪方式 | 防伪油墨 微缩文字
印制机构 | 北京邮票厂有限公司 | 发行机构 | 中国邮政集团有限公司
图序 | 邮 资 图 | 配 图 内 容 | 面值(元) | 售价(元) | 邮资图规格(mm) | 发行量(万枚)
1-1 | 飞翔的运动会会徽 | 运动会吉祥物和“三亚国际体育中心”运动场馆 | 0.80 | 1.20 | 32.5×30(异形) | 65
  相关资料
    中华人民共和国第十二届少数民族传统体育运动会(The 12th National Traditional Games of Ethnic Minorities of the People's Republic of China)，简称“第十二届全国少数民族传统体育运动会”，由中华人民共和国国家民族事务委员会、国家体育总局主办，海南省人民政府、伊犁哈萨克自治州人民政府(分赛场，马上项目)承办，以“团结奋斗、扬帆征程”为主题，将于2024年11月22日至30日在海南省三亚市举办。

上一页 回目录 下一页

“四川南充·与你相约”制作 -43- 需最新版请致函“854753656@qq.com”
页首


JP288 中国国际供应链促进博览会

中国邮票电子目录 中华人民共和国邮政用品卷 纪念邮资明信片(2024)

JP288　中国国际供应链促进博览会

志号及名称 JP288 中国国际供应链促进博览会
全套枚数 | 1枚 | 全套面值 | 0.80元
发行日期 | 2024.11.26 | 全套售价 | 1.20元
原 作 者 |  | 明信片规格 | 165×115mm
资料提供 | 中国国际展览中心集团有限公司 | 纸 张 | 白光卡纸
设 计 者 | 蒋蔚 | 版 别 | 胶印版
责任编辑 | 李金薇 | 防伪方式 | 防伪油墨 微缩文字
印制机构 | 北京邮票厂有限公司 | 发行机构 | 中国邮政集团有限公司
图序 | 邮 资 图 | 配 图 内 容 | 面值(元) | 售价(元) | 邮资图规格(mm) | 发行量(万枚)
1-1 | 会徽 | 链博会的吉祥物和中国国际展览中心 | 0.80 | 1.20 | 33×33(菱形) | 61
  相关资料
    当今世界正在经历百年未有之大变局，新冠疫情影响深远，世界经济复苏艰难曲折，经济全球化遭遇逆流，全球产业链供应链加速重构，各国纷纷将产业链供应链稳定置于更加优先位置。
    中国国际供应链促进博览会是全球首个以供应链为主题的国家级展会，聚焦促进全球产业链供应链合作，注重绿色低碳发展、数字化转型，推动经济全球化健康发展。
    首届中国国际供应链促进博览会于2023年11月28日至12月2日在北京中国国际展览中心顺义馆(新国展)举办，主题为“链接世界，共创未来”。
    第二届链博会定于2024 年11月26日至30日在北京中国国际展览中心(顺义馆)举办。在第二届链博会开幕之际，中国邮政将发行纪念邮资片一枚。
    邮资图以“链博会”的标志为主，片图是链博会吉祥物为主，背景为展会举办地北京中国国际展览中心顺义馆的线描稿和地球图形。

上一页 回目录 下一页

“四川南充·与你相约”制作 -44- 需最新版请致函“854753656@qq.com”
页首


JP289 中国邮政开办集邮业务七十周年

中国邮票电子目录 中华人民共和国邮政用品卷 纪念邮资明信片(2025)

JP289　中国邮政开办集邮业务七十周年

志号及名称 JP289 中国邮政开办集邮业务七十周年
全套枚数 | 1枚 | 全套面值 | 0.80元
发行日期 | 2025.01.10 | 全套售价 | 1.20元
原 作 者 |  | 明信片规格 | 165×115mm
资料提供 |  | 纸 张 | 白光卡纸
设 计 者 | 王国政、张杰 | 版 别 | 胶印版
责任编辑 | 温文雅 | 防伪方式 | 防伪油墨 微缩文字
印制机构 | 河南省邮电科技有限公司 | 发行机构 | 中国邮政集团有限公司
图序 | 邮 资 图 | 配 图 内 容 | 面值(元) | 售价(元) | 邮资图规格(mm) | 发行量(万枚)
1-1 |  |  | 0.80 | 1.20 | 半径16.5(圆形) | 71.9
  相关资料
    2025年，中国邮政迎来了开办集邮业务70周年的盛大纪念。这不仅是对中国邮政光辉历程的一次回顾，也是对集邮爱好者们的一个重要召唤。自1955年起，中国集邮事业如繁花似锦般发展，今天的集邮已经不仅仅是一项爱好，更是一种文化的传承和交流。
    集邮不止是对邮票的收藏，更是对文化和历史的追溯。正如中国邮政所说，希望借助这一纪念活动，让更多的人了解集邮、热爱集邮。无论是年轻一代的邮迷，还是经验丰富的集邮老手，都是这场集邮盛典的重要参与者。通过邮票的细腻设计，感受历史的变迁，了解社会的发展。
    对于普通民众而言，参与这样盛大的纪念活动也是一次难得的体验和机会。通过“点击阅读原文订购”，邮迷们可以早一步抢购到这些限量的邮品。其实，集邮的意义不仅在于个人爱好，更是对一个时代的纪念，让我们在美丽的邮票和精致的设计中，收获那份属于中国集邮的骄傲。想象一下，当年那些印着珍贵邮票的明信片在几代人手中流转，承载着的是怎样的情感和故事。这就是集邮的魅力所在。
    中国邮政的这次活动不仅将展现70年间集邮历程和成果，也会激励更多人走进这个迷人的世界。品味每一封邮寄的情感，领略每一个设计背后的心意，将使我们重新认识集邮的价值，让我们携手走向未来的集邮新篇章！

上一页 回目录 下一页

“四川南充·与你相约”制作 -45- 需最新版请致函“854753656@qq.com”
页首


JP290 苏州2025世界生肖集邮论坛

中国邮票电子目录 中华人民共和国邮政用品卷 纪念邮资明信片(2025)

JP290　苏州2025世界生肖集邮论坛

志号及名称 JP290 苏州2025世界生肖集邮论坛
全套枚数 | 1枚 | 全套面值 | 0.80元
发行日期 | 2024.02.15. | 全套售价 | 1.20元
摄 影 者 |  | 明信片规格 | 165×115mm
资料提供 | 新疆维吾尔自治区文物考古研究所 | 纸 张 | 白光卡纸
设 计 者 | 王虎鸣 | 版 别 | 胶印版(局部烫印工艺)
责任编辑 | 刘健 | 防伪方式 | 防伪油墨 微缩文字
印制机构 | 河南省邮电科技有限公司 | 发行机构 | 中国邮政集团有限公司
图序 | 邮 资 图 | 配 图 内 容 | 面值(元) | 售价(元) | 邮资图规格(mm) | 发行量(万枚)
1-1 | 蛇 | 苏州盘门 | 0.80 | 1.20 | 35×35 | 69
  相关资料
    “苏

上一页 回目录 下一页

“四川南充·与你相约”制作 -46- 需最新版请致函“854753656@qq.com”
页首


JP明信片目录

中国邮票电子目录 中华人民共和国邮政用品卷 纪念邮资明信片(Ⅱ)
目　　　　录
JP245 老舍诞生一百二十周年………………………………………………………………………… 1
JP246 金丝猴科学发现一百五十周年………………………………………………………………… 2
JP247 壮丽七十年……………………………………………………………………………………… 3
JP248 “雪龙2”号极地科学考察破冰船交船纪念 ………………………………………………… 4
JP249 2019集邮周……………………………………………………………………………………… 5
JP250 中华人民共和国第十届残疾人运动会暨第七届特殊奥林匹克运动会……………………… 6
JP251 2019年国际篮联篮球世界杯…………………………………………………………………… 7
JP252 中华人民共和国第十一届少数民族传统体育运动会………………………………………… 8
JP253 万国邮联EMS合作机构成立二十周年 ………………………………………………………… 9
JP254 第四十四届世界桥牌团体锦标赛和第十二届跨国公开团体赛 …………………………… 10
JP255 中国与联合国世界粮食计划署合作四十周年 ……………………………………………… 11
JP256 2020集邮周 …………………………………………………………………………………… 12
JP257 浙江善琏2020首届中华全国农民集邮展览 ………………………………………………… 13
JP258 天坛建成六百年 ……………………………………………………………………………… 14
JP259 中欧班列(渝新欧)开行十周年 ……………………………………………………………… 15
JP260 2021年扬州世界园艺博览会 ………………………………………………………………… 16
JP261 2021年集邮周 ………………………………………………………………………………… 17
JP262 仰韶文化发现一百周年 ……………………………………………………………………… 18
JP263 华东师范大学建校七十周年 ………………………………………………………………… 19
JP264 中央电视台奥林匹克频道开播 ……………………………………………………………… 20
JP265 中国银行成立一百一十周年 ………………………………………………………………… 21
JP266 山东战邮成立八十周年 ……………………………………………………………………… 22
JP267 中华全国集邮联合会成立四十周年 ………………………………………………………… 23
JP268 东莞虎门2022第二届粤港澳大湾区集邮展览 ……………………………………………… 24
JP269 南京师范大学建校一百二十周年 …………………………………………………………… 25
JP270 河南大学建校一百一十周年 ………………………………………………………………… 26
JP271 招商局创立一百五十周年 …………………………………………………………………… 27
JP272 国家大剧院建院十五周年 …………………………………………………………………… 28
JP273 昆明2023第十九届中华全国集邮展览 ……………………………………………………… 29
JP274 2023年苏迪曼杯世界羽毛球混合团体锦标赛 ……………………………………………… 30
JP275 中国一汽成立七十周年 ……………………………………………………………………… 31
JP276 杭州第四届亚残运会 ………………………………………………………………………… 32
JP277 中国(贵州)国际酒类博览会 ………………………………………………………………… 33
JP278 中华人民共和国第二届职业技能大赛 ……………………………………………………… 34
JP279 湖北孝感(应城)2023第二届中华全国农民集邮展览 ……………………………………… 35
JP280 苏州2024中华全国生肖集邮展览 …………………………………………………………… 36
JP281 第十四届全国冬季运动会 …………………………………………………………………… 37
JP282 总体国家安全观提出十周年 ………………………………………………………………… 38
JP283 北京2024中华全国首日封集邮展览 ………………………………………………………… 39
JP284 中国极地科学考察四十周年纪念 …………………………………………………………… 40
JP285 广州农民运动讲习所创办一百周年 ………………………………………………………… 41
JP286 梅兰芳诞生一百三十周年 …………………………………………………………………… 42
JP287 第十二届全国少数民主传统体育运动会 …………………………………………………… 43
JP288 中国国际供应链促进博览会 ………………………………………………………………… 44
JP289 中国邮政开办集邮业务七十周年 …………………………………………………………… 45
JP290 苏州2025世界生肖集邮论坛 ………………………………………………………………… 46

上一页 回封面 下一页

“四川南充·与你相约”制作 需最新版请致函“854753656@qq.com”
页首


封面

中国邮票电子目录

中国邮票电子目录

中华人民共和国卷

纪念邮资明信片(Ⅱ)
(2019-2025)

前　　言

作为一项收藏活动，如何辨别邮票的真伪，便成了大多数人都很关心的重要问题。对于不懂行的人来看，就像是看电视上的那些鉴别古董的专家，一言一行都显得高深莫测，似乎常人难以掌握。其实，问题的解决之道却不复杂，也许是需要几本关键一点的邮票目录而已。
    邮票看起来很小，被称为“方寸间的艺术”，但因为它是一个国家的有价证券之一，在设计印制过程中加入了许多防伪措施，所以，真的想做出高仿真的假票出来也不容易，造假者与集邮者比拼的就是双方对于具体一枚邮票的相关资料与常识的掌握程度。在这时，一本彩色邮票目录就成为了作用强大的关键性工具了。
    首先这目录中会有每一枚邮票的彩色图样，它们都引自官方资料，因此印刷非常清晰。至少在这里，你可以一睹过去在其它地方难以见到的各种珍罕邮票的外观情况。
    再者，我们鉴别一枚邮票的真伪，大约会从这枚邮票的图案细节、版别、色彩、尺寸、还有纸张、背胶、齿孔形状与度数这些细节去一一核实。核实的关键在于你要知道真实的情况。伪造邮票的人，限于伪造的手段以及成本的考虑，往往不能也不会把每一项都做得完美无缺，只要拿着目录上的相关资料进行一一对照查看，辨别真假往往并不是一件难事。
    更有意思的是，邮票目录上还会收录对于许多早期邮票的版别暗记,这些都必须要在放大镜下才能看清楚的细小记号，既是我们区别它们不同版本的依据，同时也是辨别真假的重要手段。
    邮票目录是集邮爱好者最实用、最应备有的集邮工具书，里面有着十分重要的集邮信息。当你花费半天的时间，从厚厚的一堆资料中翻出自己想找的邮票目录，你想找邮票资料时，一个趁手电子邮票目录显得格外的重要。
    普通的纸质邮票目录都具有：更新速度慢、价格昂贵、不易保管等致命的缺点；一些邮友制作的电子目录也存在这样或那样令自己所不满意的地方。决定自己动手重新编辑整理，于是就有了这部《中国邮票电子目录》。
    本目录根据自己的意愿整理。由于本目录所用到的文字资料、图片和程序等全部来源于网络，部分邮票图案模糊、色差大、质量较差，待获得更为准确的资料、完美的图案后，将逐步进行补充、修订和更换，力求更为完美。
    本目录尽可能收集齐清朝以来所发行邮票的相关资料,并分卷成册,包含：清朝卷、民国卷、解放区卷、中华人民共和国卷、香港地区卷、香港特别行政区卷、澳门地区卷、澳门特别行政区卷、台湾地区卷。
    本卷为《中华人民共和国卷》之纪念邮资明信片第二集，包含2019年1月至今中华人民共和国邮政主管部门所发行的纪念邮资明信片。

免责声明

本目录纯粹为了方便集邮爱好者，完全免费提供，但请不要用于商业用途。
    本目录所用到的文字、图片和程序等全部来源于网络，版权属于原创作人。如果你觉得本文的内容侵犯了你的合法权益，请与编者联系，会尽快删除、修改或更换里面的侵权内容。

回目录

★　制作：四川南充·与你相约　★
页首


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|28 Dec 2024 15:03:08 -0000 vti_extenderversion:SR|6.0.2.6551 vti_author:SR|PC-202206100918\\Administrator vti_modifiedby:SR|PC-202206100918\\Administrator vti_timecreated:TR|09 Dec 2023 08:20:20 -0000 vti_title:SR|封面 vti_backlinkinfo:VX|cover.htm index.html vti_nexttolasttimemodified:TW|09 Dec 2023 08:20:20 -0000 vti_cacheddtm:TX|28 Dec 2024 15:03:08 -0000 vti_filesize:IR|6923 vti_cachedtitle:SR|封面 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|Q|jscss/file.css S|image/xing1.gif S|image/xing1.gif S|photo/JP246-1.JPG H|index.html S|image/xing1.gif S|image/xing1.gif K|cover.htm S|image/top.gif H|cover.html S|image/return.gif H|index.html S|image/next.gif K|cover.htm S|image/bottom.gif D|index.html D|index.html vti_cachedsvcrellinks:VX|FQUS|jscss/file.css FSUS|image/xing1.gif FSUS|image/xing1.gif FSUS|photo/JP246-1.JPG FHUS|index.html FSUS|image/xing1.gif FSUS|image/xing1.gif FKUS|cover.htm FSUS|image/top.gif NHUS|cover.html FSUS|image/return.gif FHUS|index.html FSUS|image/next.gif FKUS|cover.htm FSUS|image/bottom.gif FDUS|index.html FDUS|index.html vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=content-type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|19 Jan 2025 13:33:29 -0000 vti_extenderversion:SR|6.0.2.6551 vti_author:SR|PC-202206100918\\Administrator vti_modifiedby:SR|PC-202206100918\\Administrator vti_timecreated:TR|02 Apr 2021 15:13:04 -0000 vti_title:SR|JP245 老舍诞生一百二十周年 vti_backlinkinfo:VX|JP245.htm JP246.htm JP247.htm index.html vti_nexttolasttimemodified:TW|19 Jan 2025 12:45:31 -0000 vti_cacheddtm:TX|19 Jan 2025 13:33:29 -0000 vti_filesize:IR|9836 vti_cachedtitle:SR|JP245 老舍诞生一百二十周年 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|Q|jscss/file.css S|image/xing1.gif S|image/xing1.gif S|photo/JP245-0.JPG S|photo/JP245-1.JPG H|index.html H|index.html H|JP246.htm S|image/xing1.gif S|image/xing1.gif K|JP245.htm S|image/top.gif H|index.html S|image/back.gif H|index.html S|image/return.gif H|JP246.htm S|image/next.gif K|JP245.htm S|image/bottom.gif D|index.html D|index.html D|JP246.htm vti_cachedsvcrellinks:VX|FQUS|jscss/file.css FSUS|image/xing1.gif FSUS|image/xing1.gif FSUS|photo/JP245-0.JPG FSUS|photo/JP245-1.JPG FHUS|index.html FHUS|index.html FHUS|JP246.htm FSUS|image/xing1.gif FSUS|image/xing1.gif FKUS|JP245.htm FSUS|image/top.gif FHUS|index.html FSUS|image/back.gif FHUS|index.html FSUS|image/return.gif FHUS|JP246.htm FSUS|image/next.gif FKUS|JP245.htm FSUS|image/bottom.gif FDUS|index.html FDUS|index.html FDUS|JP246.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|19 Jan 2025 13:34:09 -0000 vti_extenderversion:SR|6.0.2.6551 vti_author:SR|PC-202206100918\\Administrator vti_modifiedby:SR|PC-202206100918\\Administrator vti_timecreated:TR|02 Apr 2021 15:01:46 -0000 vti_title:SR|JP246 金丝猴科学发现一百五十周年 vti_backlinkinfo:VX|JP245.htm JP246.htm JP247.htm index.html vti_nexttolasttimemodified:TW|19 Jan 2025 12:46:01 -0000 vti_cacheddtm:TX|19 Jan 2025 13:34:09 -0000 vti_filesize:IR|12850 vti_cachedtitle:SR|JP246 金丝猴科学发现一百五十周年 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|Q|jscss/file.css S|image/xing1.gif S|image/xing1.gif S|photo/JP246-0.JPG S|photo/JP246-1.JPG H|JP245.htm H|index.html H|JP247.htm S|image/xing1.gif S|image/xing1.gif K|JP246.htm S|image/top.gif H|JP245.htm S|image/back.gif H|index.html S|image/return.gif H|JP247.htm S|image/next.gif K|JP246.htm S|image/bottom.gif D|JP245.htm D|index.html D|JP247.htm vti_cachedsvcrellinks:VX|FQUS|jscss/file.css FSUS|image/xing1.gif FSUS|image/xing1.gif FSUS|photo/JP246-0.JPG FSUS|photo/JP246-1.JPG FHUS|JP245.htm FHUS|index.html FHUS|JP247.htm FSUS|image/xing1.gif FSUS|image/xing1.gif FKUS|JP246.htm FSUS|image/top.gif FHUS|JP245.htm FSUS|image/back.gif FHUS|index.html FSUS|image/return.gif FHUS|JP247.htm FSUS|image/next.gif FKUS|JP246.htm FSUS|image/bottom.gif FDUS|JP245.htm FDUS|index.html FDUS|JP247.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|19 Jan 2025 13:35:39 -0000 vti_extenderversion:SR|6.0.2.6551 vti_author:SR|PC-202206100918\\Administrator vti_modifiedby:SR|PC-202206100918\\Administrator vti_timecreated:TR|02 Apr 2021 15:01:24 -0000 vti_title:SR|JP247 壮丽七十年 vti_backlinkinfo:VX|JP248.htm JP246.htm JP247.htm index.html vti_nexttolasttimemodified:TW|19 Jan 2025 12:46:20 -0000 vti_cacheddtm:TX|19 Jan 2025 13:35:39 -0000 vti_filesize:IR|9906 vti_cachedtitle:SR|JP247 壮丽七十年 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|Q|jscss/file.css S|image/xing1.gif S|image/xing1.gif S|photo/JP247-0.JPG S|photo/JP247-1.JPG H|JP246.htm H|index.html H|JP248.htm S|image/xing1.gif S|image/xing1.gif K|JP247.htm S|image/top.gif H|JP246.htm S|image/back.gif H|index.html S|image/return.gif H|JP248.htm S|image/next.gif K|JP247.htm S|image/bottom.gif D|JP245.htm D|index.html D|JP248.htm vti_cachedsvcrellinks:VX|FQUS|jscss/file.css FSUS|image/xing1.gif FSUS|image/xing1.gif FSUS|photo/JP247-0.JPG FSUS|photo/JP247-1.JPG FHUS|JP246.htm FHUS|index.html FHUS|JP248.htm FSUS|image/xing1.gif FSUS|image/xing1.gif FKUS|JP247.htm FSUS|image/top.gif FHUS|JP246.htm FSUS|image/back.gif FHUS|index.html FSUS|image/return.gif FHUS|JP248.htm FSUS|image/next.gif FKUS|JP247.htm FSUS|image/bottom.gif FDUS|JP245.htm FDUS|index.html FDUS|JP248.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|19 Jan 2025 13:36:22 -0000 vti_extenderversion:SR|6.0.2.6551 vti_author:SR|PC-202206100918\\Administrator vti_modifiedby:SR|PC-202206100918\\Administrator vti_timecreated:TR|02 Apr 2021 15:27:26 -0000 vti_title:SR|JP248 “雪龙2”号极地科学考察破冰船交船纪念 vti_backlinkinfo:VX|JP248.htm JP249.htm JP247.htm index.html vti_nexttolasttimemodified:TW|19 Jan 2025 12:46:45 -0000 vti_cacheddtm:TX|19 Jan 2025 13:36:22 -0000 vti_filesize:IR|10406 vti_cachedtitle:SR|JP248 “雪龙2”号极地科学考察破冰船交船纪念 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|Q|jscss/file.css S|image/xing1.gif S|image/xing1.gif S|photo/JP248-0.JPG S|photo/JP248-1.JPG H|JP247.htm H|index.html H|JP249.htm S|image/xing1.gif S|image/xing1.gif K|JP248.htm S|image/top.gif H|JP247.htm S|image/back.gif H|index.html S|image/return.gif H|JP249.htm S|image/next.gif K|JP248.htm S|image/bottom.gif D|JP247.htm D|index.html D|JP249.htm vti_cachedsvcrellinks:VX|FQUS|jscss/file.css FSUS|image/xing1.gif FSUS|image/xing1.gif FSUS|photo/JP248-0.JPG FSUS|photo/JP248-1.JPG FHUS|JP247.htm FHUS|index.html FHUS|JP249.htm FSUS|image/xing1.gif FSUS|image/xing1.gif FKUS|JP248.htm FSUS|image/top.gif FHUS|JP247.htm FSUS|image/back.gif FHUS|index.html FSUS|image/return.gif FHUS|JP249.htm FSUS|image/next.gif FKUS|JP248.htm FSUS|image/bottom.gif FDUS|JP247.htm FDUS|index.html FDUS|JP249.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|19 Jan 2025 13:37:01 -0000 vti_extenderversion:SR|6.0.2.6551 vti_author:SR|PC-202206100918\\Administrator vti_modifiedby:SR|PC-202206100918\\Administrator vti_timecreated:TR|02 Apr 2021 15:00:46 -0000 vti_title:SR|JP249 2019集邮周 vti_backlinkinfo:VX|JP248.htm JP249.htm JP250.htm index.html vti_nexttolasttimemodified:TW|19 Jan 2025 12:47:00 -0000 vti_cacheddtm:TX|19 Jan 2025 13:37:01 -0000 vti_filesize:IR|10171 vti_cachedtitle:SR|JP249 2019集邮周 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|Q|jscss/file.css S|image/xing1.gif S|image/xing1.gif S|photo/JP249-0.JPG S|photo/JP249-1.JPG H|JP248.htm H|index.html H|JP250.htm S|image/xing1.gif S|image/xing1.gif K|JP249.htm S|image/top.gif H|JP248.htm S|image/back.gif H|index.html S|image/return.gif H|JP250.htm S|image/next.gif K|JP249.htm S|image/bottom.gif D|JP248.htm D|index.html D|JP250.htm vti_cachedsvcrellinks:VX|FQUS|jscss/file.css FSUS|image/xing1.gif FSUS|image/xing1.gif FSUS|photo/JP249-0.JPG FSUS|photo/JP249-1.JPG FHUS|JP248.htm FHUS|index.html FHUS|JP250.htm FSUS|image/xing1.gif FSUS|image/xing1.gif FKUS|JP249.htm FSUS|image/top.gif FHUS|JP248.htm FSUS|image/back.gif FHUS|index.html FSUS|image/return.gif FHUS|JP250.htm FSUS|image/next.gif FKUS|JP249.htm FSUS|image/bottom.gif FDUS|JP248.htm FDUS|index.html FDUS|JP250.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|19 Jan 2025 13:37:45 -0000 vti_extenderversion:SR|6.0.2.6551 vti_author:SR|PC-202206100918\\Administrator vti_modifiedby:SR|PC-202206100918\\Administrator vti_timecreated:TR|02 Apr 2021 15:29:06 -0000 vti_title:SR|JP250 中华人民共和国第十届残疾人运动会暨第七届特殊奥林匹克运动会 vti_backlinkinfo:VX|JP251.htm JP249.htm JP250.htm index.html vti_nexttolasttimemodified:TW|19 Jan 2025 12:47:16 -0000 vti_cacheddtm:TX|19 Jan 2025 13:37:45 -0000 vti_filesize:IR|10372 vti_cachedtitle:SR|JP250 中华人民共和国第十届残疾人运动会暨第七届特殊奥林匹克运动会 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|Q|jscss/file.css S|image/xing1.gif S|image/xing1.gif S|photo/JP250-0.JPG S|photo/JP250-1.JPG H|JP249.htm H|index.html H|JP251.htm S|image/xing1.gif S|image/xing1.gif K|JP250.htm S|image/top.gif H|JP249.htm S|image/back.gif H|index.html S|image/return.gif H|JP251.htm S|image/next.gif K|JP250.htm S|image/bottom.gif D|JP249.htm D|index.html D|JP251.htm vti_cachedsvcrellinks:VX|FQUS|jscss/file.css FSUS|image/xing1.gif FSUS|image/xing1.gif FSUS|photo/JP250-0.JPG FSUS|photo/JP250-1.JPG FHUS|JP249.htm FHUS|index.html FHUS|JP251.htm FSUS|image/xing1.gif FSUS|image/xing1.gif FKUS|JP250.htm FSUS|image/top.gif FHUS|JP249.htm FSUS|image/back.gif FHUS|index.html FSUS|image/return.gif FHUS|JP251.htm FSUS|image/next.gif FKUS|JP250.htm FSUS|image/bottom.gif FDUS|JP249.htm FDUS|index.html FDUS|JP251.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|19 Jan 2025 13:38:18 -0000 vti_extenderversion:SR|6.0.2.6551 vti_author:SR|PC-202206100918\\Administrator vti_modifiedby:SR|PC-202206100918\\Administrator vti_timecreated:TR|02 Apr 2021 15:00:16 -0000 vti_title:SR|JP251 2019年国际篮联篮球世界杯 vti_backlinkinfo:VX|JP251.htm JP252.htm JP250.htm index.html vti_nexttolasttimemodified:TW|19 Jan 2025 12:47:31 -0000 vti_cacheddtm:TX|19 Jan 2025 13:38:18 -0000 vti_filesize:IR|10337 vti_cachedtitle:SR|JP251 2019年国际篮联篮球世界杯 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|Q|jscss/file.css S|image/xing1.gif S|image/xing1.gif S|photo/JP251-0.JPG S|photo/JP251-1.JPG H|JP250.htm H|index.html H|JP252.htm S|image/xing1.gif S|image/xing1.gif K|JP251.htm S|image/top.gif H|JP250.htm S|image/back.gif H|index.html S|image/return.gif H|JP252.htm S|image/next.gif K|JP251.htm S|image/bottom.gif D|JP250.htm D|index.html D|JP252.htm vti_cachedsvcrellinks:VX|FQUS|jscss/file.css FSUS|image/xing1.gif FSUS|image/xing1.gif FSUS|photo/JP251-0.JPG FSUS|photo/JP251-1.JPG FHUS|JP250.htm FHUS|index.html FHUS|JP252.htm FSUS|image/xing1.gif FSUS|image/xing1.gif FKUS|JP251.htm FSUS|image/top.gif FHUS|JP250.htm FSUS|image/back.gif FHUS|index.html FSUS|image/return.gif FHUS|JP252.htm FSUS|image/next.gif FKUS|JP251.htm FSUS|image/bottom.gif FDUS|JP250.htm FDUS|index.html FDUS|JP252.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|19 Jan 2025 13:38:54 -0000 vti_extenderversion:SR|6.0.2.6551 vti_author:SR|PC-202206100918\\Administrator vti_modifiedby:SR|PC-202206100918\\Administrator vti_timecreated:TR|02 Apr 2021 14:59:58 -0000 vti_title:SR|JP252 中华人民共和国第十一届少数民族传统体育运动会 vti_backlinkinfo:VX|JP253.htm JP251.htm JP252.htm index.html vti_nexttolasttimemodified:TW|19 Jan 2025 12:47:46 -0000 vti_cacheddtm:TX|19 Jan 2025 13:38:54 -0000 vti_filesize:IR|10254 vti_cachedtitle:SR|JP252 中华人民共和国第十一届少数民族传统体育运动会 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|Q|jscss/file.css S|image/xing1.gif S|image/xing1.gif S|photo/JP252-0.JPG S|photo/JP252-1.JPG H|JP251.htm H|index.html H|JP253.htm S|image/xing1.gif S|image/xing1.gif K|JP252.htm S|image/top.gif H|JP251.htm S|image/back.gif H|index.html S|image/return.gif H|JP253.htm S|image/next.gif K|JP252.htm S|image/bottom.gif D|JP251.htm D|index.html D|JP253.htm vti_cachedsvcrellinks:VX|FQUS|jscss/file.css FSUS|image/xing1.gif FSUS|image/xing1.gif FSUS|photo/JP252-0.JPG FSUS|photo/JP252-1.JPG FHUS|JP251.htm FHUS|index.html FHUS|JP253.htm FSUS|image/xing1.gif FSUS|image/xing1.gif FKUS|JP252.htm FSUS|image/top.gif FHUS|JP251.htm FSUS|image/back.gif FHUS|index.html FSUS|image/return.gif FHUS|JP253.htm FSUS|image/next.gif FKUS|JP252.htm FSUS|image/bottom.gif FDUS|JP251.htm FDUS|index.html FDUS|JP253.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|19 Jan 2025 13:40:37 -0000 vti_extenderversion:SR|6.0.2.6551 vti_author:SR|PC-202206100918\\Administrator vti_modifiedby:SR|PC-202206100918\\Administrator vti_timecreated:TR|02 Apr 2021 14:59:36 -0000 vti_title:SR|JP253 万国邮联EMS合作机构成立二十周年 vti_backlinkinfo:VX|JP253.htm JP254.htm JP252.htm index.html vti_nexttolasttimemodified:TW|19 Jan 2025 12:48:00 -0000 vti_cacheddtm:TX|19 Jan 2025 13:40:37 -0000 vti_filesize:IR|10138 vti_cachedtitle:SR|JP253 万国邮联EMS合作机构成立二十周年 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|Q|jscss/file.css S|image/xing1.gif S|image/xing1.gif S|photo/JP253-0.JPG S|photo/JP253-1.JPG H|JP252.htm H|index.html H|JP254.htm S|image/xing1.gif S|image/xing1.gif K|JP253.htm S|image/top.gif H|JP252.htm S|image/back.gif H|index.html S|image/return.gif H|JP254.htm S|image/next.gif K|JP253.htm S|image/bottom.gif D|JP252.htm D|index.html D|JP254.htm vti_cachedsvcrellinks:VX|FQUS|jscss/file.css FSUS|image/xing1.gif FSUS|image/xing1.gif FSUS|photo/JP253-0.JPG FSUS|photo/JP253-1.JPG FHUS|JP252.htm FHUS|index.html FHUS|JP254.htm FSUS|image/xing1.gif FSUS|image/xing1.gif FKUS|JP253.htm FSUS|image/top.gif FHUS|JP252.htm FSUS|image/back.gif FHUS|index.html FSUS|image/return.gif FHUS|JP254.htm FSUS|image/next.gif FKUS|JP253.htm FSUS|image/bottom.gif FDUS|JP252.htm FDUS|index.html FDUS|JP254.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|19 Jan 2025 13:42:15 -0000 vti_extenderversion:SR|6.0.2.6551 vti_author:SR|PC-202206100918\\Administrator vti_modifiedby:SR|PC-202206100918\\Administrator vti_timecreated:TR|02 Apr 2021 15:29:36 -0000 vti_title:SR|JP254 第四十四届世界桥牌团体锦标赛和第十二届跨国公开团体赛 vti_backlinkinfo:VX|JP253.htm JP254.htm JP255.htm index.html vti_nexttolasttimemodified:TW|19 Jan 2025 12:48:14 -0000 vti_cacheddtm:TX|19 Jan 2025 13:42:15 -0000 vti_filesize:IR|11182 vti_cachedtitle:SR|JP254 第四十四届世界桥牌团体锦标赛和第十二届跨国公开团体赛 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|Q|jscss/file.css S|image/xing1.gif S|image/xing1.gif S|photo/JP254-0.JPG S|photo/JP254-1.JPG H|JP253.htm H|index.html H|JP255.htm S|image/xing1.gif S|image/xing1.gif K|JP254.htm S|image/top.gif H|JP253.htm S|image/back.gif H|index.html S|image/return.gif H|JP255.htm S|image/next.gif K|JP254.htm S|image/bottom.gif D|JP253.htm D|index.html D|JP255.htm vti_cachedsvcrellinks:VX|FQUS|jscss/file.css FSUS|image/xing1.gif FSUS|image/xing1.gif FSUS|photo/JP254-0.JPG FSUS|photo/JP254-1.JPG FHUS|JP253.htm FHUS|index.html FHUS|JP255.htm FSUS|image/xing1.gif FSUS|image/xing1.gif FKUS|JP254.htm FSUS|image/top.gif FHUS|JP253.htm FSUS|image/back.gif FHUS|index.html FSUS|image/return.gif FHUS|JP255.htm FSUS|image/next.gif FKUS|JP254.htm FSUS|image/bottom.gif FDUS|JP253.htm FDUS|index.html FDUS|JP255.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|19 Jan 2025 13:43:13 -0000 vti_extenderversion:SR|6.0.2.6551 vti_author:SR|PC-202206100918\\Administrator vti_modifiedby:SR|PC-202206100918\\Administrator vti_timecreated:TR|02 Apr 2021 14:58:58 -0000 vti_title:SR|JP255 中国与联合国世界粮食计划署合作四十周年 vti_backlinkinfo:VX|JP254.htm JP255.htm JP256.htm index.html vti_nexttolasttimemodified:TW|19 Jan 2025 12:48:27 -0000 vti_cacheddtm:TX|19 Jan 2025 13:43:13 -0000 vti_filesize:IR|10599 vti_cachedtitle:SR|JP255 中国与联合国世界粮食计划署合作四十周年 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|Q|jscss/file.css S|image/xing1.gif S|image/xing1.gif S|photo/JP255-0.JPG S|photo/JP255-1.JPG H|JP254.htm H|index.html H|JP256.htm S|image/xing1.gif S|image/xing1.gif K|JP255.htm S|image/top.gif H|JP254.htm S|image/back.gif H|index.html S|image/return.gif H|JP256.htm S|image/next.gif K|JP255.htm S|image/bottom.gif D|JP254.htm D|index.html D|JP256.htm vti_cachedsvcrellinks:VX|FQUS|jscss/file.css FSUS|image/xing1.gif FSUS|image/xing1.gif FSUS|photo/JP255-0.JPG FSUS|photo/JP255-1.JPG FHUS|JP254.htm FHUS|index.html FHUS|JP256.htm FSUS|image/xing1.gif FSUS|image/xing1.gif FKUS|JP255.htm FSUS|image/top.gif FHUS|JP254.htm FSUS|image/back.gif FHUS|index.html FSUS|image/return.gif FHUS|JP256.htm FSUS|image/next.gif FKUS|JP255.htm FSUS|image/bottom.gif FDUS|JP254.htm FDUS|index.html FDUS|JP256.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|19 Jan 2025 13:43:54 -0000 vti_extenderversion:SR|6.0.2.6551 vti_author:SR|PC-202206100918\\Administrator vti_modifiedby:SR|PC-202206100918\\Administrator vti_timecreated:TR|02 Apr 2021 14:58:28 -0000 vti_title:SR|JP256 2020集邮周 vti_backlinkinfo:VX|JP255.htm JP256.htm JP257.htm index.html vti_nexttolasttimemodified:TW|19 Jan 2025 12:48:39 -0000 vti_cacheddtm:TX|19 Jan 2025 13:43:54 -0000 vti_filesize:IR|10227 vti_cachedtitle:SR|JP256 2020集邮周 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|Q|jscss/file.css S|image/xing1.gif S|image/xing1.gif S|photo/JP256-0.JPG S|photo/JP256-1.JPG H|JP255.htm H|index.html H|JP257.htm S|image/xing1.gif S|image/xing1.gif K|JP256.htm S|image/top.gif H|JP255.htm S|image/back.gif H|index.html S|image/return.gif H|JP257.htm S|image/next.gif K|JP256.htm S|image/bottom.gif D|JP255.htm D|index.html D|JP257.htm vti_cachedsvcrellinks:VX|FQUS|jscss/file.css FSUS|image/xing1.gif FSUS|image/xing1.gif FSUS|photo/JP256-0.JPG FSUS|photo/JP256-1.JPG FHUS|JP255.htm FHUS|index.html FHUS|JP257.htm FSUS|image/xing1.gif FSUS|image/xing1.gif FKUS|JP256.htm FSUS|image/top.gif FHUS|JP255.htm FSUS|image/back.gif FHUS|index.html FSUS|image/return.gif FHUS|JP257.htm FSUS|image/next.gif FKUS|JP256.htm FSUS|image/bottom.gif FDUS|JP255.htm FDUS|index.html FDUS|JP257.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|19 Jan 2025 13:44:49 -0000 vti_extenderversion:SR|6.0.2.6551 vti_author:SR|PC-202206100918\\Administrator vti_modifiedby:SR|PC-202206100918\\Administrator vti_timecreated:TR|02 Apr 2021 15:09:08 -0000 vti_title:SR|JP257 浙江善琏2020首届中华全国农民集邮展览 vti_backlinkinfo:VX|JP258.htm JP256.htm JP257.htm index.html vti_nexttolasttimemodified:TW|19 Jan 2025 12:49:37 -0000 vti_cacheddtm:TX|19 Jan 2025 13:44:49 -0000 vti_filesize:IR|10846 vti_cachedtitle:SR|JP257 浙江善琏2020首届中华全国农民集邮展览 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|Q|jscss/file.css S|image/xing1.gif S|image/xing1.gif S|photo/JP257-0.JPG S|photo/JP257-1.JPG H|JP256.htm H|index.html H|JP258.htm S|image/xing1.gif S|image/xing1.gif K|JP257.htm S|image/top.gif H|JP256.htm S|image/back.gif H|index.html S|image/return.gif H|JP258.htm S|image/next.gif K|JP257.htm S|image/bottom.gif D|JP256.htm D|index.html D|JP258.htm vti_cachedsvcrellinks:VX|FQUS|jscss/file.css FSUS|image/xing1.gif FSUS|image/xing1.gif FSUS|photo/JP257-0.JPG FSUS|photo/JP257-1.JPG FHUS|JP256.htm FHUS|index.html FHUS|JP258.htm FSUS|image/xing1.gif FSUS|image/xing1.gif FKUS|JP257.htm FSUS|image/top.gif FHUS|JP256.htm FSUS|image/back.gif FHUS|index.html FSUS|image/return.gif FHUS|JP258.htm FSUS|image/next.gif FKUS|JP257.htm FSUS|image/bottom.gif FDUS|JP256.htm FDUS|index.html FDUS|JP258.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|19 Jan 2025 13:45:38 -0000 vti_extenderversion:SR|6.0.2.6551 vti_author:SR|PC-202206100918\\Administrator vti_modifiedby:SR|PC-202206100918\\Administrator vti_timecreated:TR|02 Apr 2021 14:57:14 -0000 vti_title:SR|JP258 天坛建成六百年 vti_backlinkinfo:VX|JP258.htm JP259.htm JP257.htm index.html vti_nexttolasttimemodified:TW|19 Jan 2025 12:49:51 -0000 vti_cacheddtm:TX|19 Jan 2025 13:45:38 -0000 vti_filesize:IR|10189 vti_cachedtitle:SR|JP258 天坛建成六百年 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|Q|jscss/file.css S|image/xing1.gif S|image/xing1.gif S|photo/JP258-0.JPG S|photo/JP258-1.JPG H|JP257.htm H|index.html H|JP259.htm S|image/xing1.gif S|image/xing1.gif K|JP258.htm S|image/top.gif H|JP257.htm S|image/back.gif H|index.html S|image/return.gif H|JP259.htm S|image/next.gif K|JP258.htm S|image/bottom.gif D|JP257.htm D|index.html D|JP259.htm vti_cachedsvcrellinks:VX|FQUS|jscss/file.css FSUS|image/xing1.gif FSUS|image/xing1.gif FSUS|photo/JP258-0.JPG FSUS|photo/JP258-1.JPG FHUS|JP257.htm FHUS|index.html FHUS|JP259.htm FSUS|image/xing1.gif FSUS|image/xing1.gif FKUS|JP258.htm FSUS|image/top.gif FHUS|JP257.htm FSUS|image/back.gif FHUS|index.html FSUS|image/return.gif FHUS|JP259.htm FSUS|image/next.gif FKUS|JP258.htm FSUS|image/bottom.gif FDUS|JP257.htm FDUS|index.html FDUS|JP259.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|19 Jan 2025 13:46:20 -0000 vti_extenderversion:SR|6.0.2.6551 vti_author:SR|PC-202206100918\\Administrator vti_modifiedby:SR|PC-202206100918\\Administrator vti_timecreated:TR|02 Apr 2021 14:56:56 -0000 vti_title:SR|JP259 中欧班列(渝新欧)开行十周年 vti_backlinkinfo:VX|JP258.htm JP259.htm JP260.htm index.html vti_nexttolasttimemodified:TW|19 Jan 2025 12:50:03 -0000 vti_cacheddtm:TX|19 Jan 2025 13:46:20 -0000 vti_filesize:IR|10357 vti_cachedtitle:SR|JP259 中欧班列(渝新欧)开行十周年 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|Q|jscss/file.css S|image/xing1.gif S|image/xing1.gif S|photo/JP259-0.JPG S|photo/JP259-1.JPG H|JP258.htm H|index.html H|JP260.htm S|image/xing1.gif S|image/xing1.gif K|JP259.htm S|image/top.gif H|JP258.htm S|image/back.gif H|index.html S|image/return.gif H|JP260.htm S|image/next.gif K|JP259.htm S|image/bottom.gif D|JP258.htm D|index.html D|JP260.htm vti_cachedsvcrellinks:VX|FQUS|jscss/file.css FSUS|image/xing1.gif FSUS|image/xing1.gif FSUS|photo/JP259-0.JPG FSUS|photo/JP259-1.JPG FHUS|JP258.htm FHUS|index.html FHUS|JP260.htm FSUS|image/xing1.gif FSUS|image/xing1.gif FKUS|JP259.htm FSUS|image/top.gif FHUS|JP258.htm FSUS|image/back.gif FHUS|index.html FSUS|image/return.gif FHUS|JP260.htm FSUS|image/next.gif FKUS|JP259.htm FSUS|image/bottom.gif FDUS|JP258.htm FDUS|index.html FDUS|JP260.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|19 Jan 2025 13:47:15 -0000 vti_extenderversion:SR|6.0.2.6551 vti_author:SR|PC-202206100918\\Administrator vti_modifiedby:SR|PC-202206100918\\Administrator vti_timecreated:TR|02 Apr 2021 14:56:20 -0000 vti_title:SR|JP260 2021年扬州世界园艺博览会 vti_backlinkinfo:VX|JP261.htm JP259.htm JP260.htm index.html vti_nexttolasttimemodified:TW|19 Jan 2025 12:50:18 -0000 vti_cacheddtm:TX|19 Jan 2025 13:47:15 -0000 vti_filesize:IR|9755 vti_cachedtitle:SR|JP260 2021年扬州世界园艺博览会 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|Q|jscss/file.css S|image/xing1.gif S|image/xing1.gif S|photo/JP260-0.JPG S|photo/JP260-1.JPG H|JP259.htm H|index.html H|JP261.htm S|image/xing1.gif S|image/xing1.gif K|JP260.htm S|image/top.gif H|JP259.htm S|image/back.gif H|index.html S|image/return.gif H|JP261.htm S|image/next.gif K|JP260.htm S|image/bottom.gif D|JP259.htm D|index.html D|JP261.htm vti_cachedsvcrellinks:VX|FQUS|jscss/file.css FSUS|image/xing1.gif FSUS|image/xing1.gif FSUS|photo/JP260-0.JPG FSUS|photo/JP260-1.JPG FHUS|JP259.htm FHUS|index.html FHUS|JP261.htm FSUS|image/xing1.gif FSUS|image/xing1.gif FKUS|JP260.htm FSUS|image/top.gif FHUS|JP259.htm FSUS|image/back.gif FHUS|index.html FSUS|image/return.gif FHUS|JP261.htm FSUS|image/next.gif FKUS|JP260.htm FSUS|image/bottom.gif FDUS|JP259.htm FDUS|index.html FDUS|JP261.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|19 Jan 2025 13:48:44 -0000 vti_extenderversion:SR|6.0.2.6551 vti_author:SR|PC-202206100918\\Administrator vti_modifiedby:SR|PC-202206100918\\Administrator vti_timecreated:TR|19 Sep 2021 14:35:54 -0000 vti_title:SR|JP261 2021年集邮周 vti_backlinkinfo:VX|JP261.htm JP262.htm JP260.htm index.html vti_nexttolasttimemodified:TW|19 Jan 2025 13:47:54 -0000 vti_cacheddtm:TX|19 Jan 2025 13:48:44 -0000 vti_filesize:IR|10290 vti_cachedtitle:SR|JP261 2021年集邮周 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|Q|jscss/file.css S|image/xing1.gif S|image/xing1.gif S|photo/JP261-0.JPG S|photo/JP261-1.JPG H|JP260.htm H|index.html H|JP262.htm S|image/xing1.gif S|image/xing1.gif K|JP261.htm S|image/top.gif H|JP260.htm S|image/back.gif H|index.html S|image/return.gif H|JP262.htm S|image/next.gif K|JP261.htm S|image/bottom.gif D|JP260.htm D|index.html D|JP262.htm vti_cachedsvcrellinks:VX|FQUS|jscss/file.css FSUS|image/xing1.gif FSUS|image/xing1.gif FSUS|photo/JP261-0.JPG FSUS|photo/JP261-1.JPG FHUS|JP260.htm FHUS|index.html FHUS|JP262.htm FSUS|image/xing1.gif FSUS|image/xing1.gif FKUS|JP261.htm FSUS|image/top.gif FHUS|JP260.htm FSUS|image/back.gif FHUS|index.html FSUS|image/return.gif FHUS|JP262.htm FSUS|image/next.gif FKUS|JP261.htm FSUS|image/bottom.gif FDUS|JP260.htm FDUS|index.html FDUS|JP262.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|19 Jan 2025 13:49:15 -0000 vti_extenderversion:SR|6.0.2.6551 vti_author:SR|PC-202206100918\\Administrator vti_modifiedby:SR|PC-202206100918\\Administrator vti_timecreated:TR|15 Oct 2021 11:50:38 -0000 vti_title:SR|JP262 仰韶文化发现一百周年 vti_backlinkinfo:VX|JP263.htm JP261.htm JP262.htm index.html vti_nexttolasttimemodified:TW|19 Jan 2025 12:50:47 -0000 vti_cacheddtm:TX|19 Jan 2025 13:49:15 -0000 vti_filesize:IR|10051 vti_cachedtitle:SR|JP262 仰韶文化发现一百周年 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|Q|jscss/file.css S|image/xing1.gif S|image/xing1.gif S|photo/JP262-0.JPG S|photo/JP262-1.JPG H|JP261.htm H|index.html H|JP263.htm S|image/xing1.gif S|image/xing1.gif K|JP262.htm S|image/top.gif H|JP261.htm S|image/back.gif H|index.html S|image/return.gif H|JP263.htm S|image/next.gif K|JP262.htm S|image/bottom.gif D|JP261.htm D|index.html D|JP263.htm vti_cachedsvcrellinks:VX|FQUS|jscss/file.css FSUS|image/xing1.gif FSUS|image/xing1.gif FSUS|photo/JP262-0.JPG FSUS|photo/JP262-1.JPG FHUS|JP261.htm FHUS|index.html FHUS|JP263.htm FSUS|image/xing1.gif FSUS|image/xing1.gif FKUS|JP262.htm FSUS|image/top.gif FHUS|JP261.htm FSUS|image/back.gif FHUS|index.html FSUS|image/return.gif FHUS|JP263.htm FSUS|image/next.gif FKUS|JP262.htm FSUS|image/bottom.gif FDUS|JP261.htm FDUS|index.html FDUS|JP263.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|19 Jan 2025 13:49:50 -0000 vti_extenderversion:SR|6.0.2.6551 vti_author:SR|PC-202206100918\\Administrator vti_modifiedby:SR|PC-202206100918\\Administrator vti_timecreated:TR|15 Oct 2021 12:56:40 -0000 vti_title:SR|JP263 华东师范大学建校七十周年 vti_backlinkinfo:VX|JP263.htm JP264.htm JP262.htm index.html vti_nexttolasttimemodified:TW|19 Jan 2025 12:51:02 -0000 vti_cacheddtm:TX|19 Jan 2025 13:49:50 -0000 vti_filesize:IR|10693 vti_cachedtitle:SR|JP263 华东师范大学建校七十周年 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|Q|jscss/file.css S|image/xing1.gif S|image/xing1.gif S|photo/JP263-0.JPG S|photo/JP263-1.JPG H|JP262.htm H|index.html H|JP264.htm S|image/xing1.gif S|image/xing1.gif K|JP263.htm S|image/top.gif H|JP262.htm S|image/back.gif H|index.html S|image/return.gif H|JP264.htm S|image/next.gif K|JP263.htm S|image/bottom.gif D|JP262.htm D|index.html D|JP264.htm vti_cachedsvcrellinks:VX|FQUS|jscss/file.css FSUS|image/xing1.gif FSUS|image/xing1.gif FSUS|photo/JP263-0.JPG FSUS|photo/JP263-1.JPG FHUS|JP262.htm FHUS|index.html FHUS|JP264.htm FSUS|image/xing1.gif FSUS|image/xing1.gif FKUS|JP263.htm FSUS|image/top.gif FHUS|JP262.htm FSUS|image/back.gif FHUS|index.html FSUS|image/return.gif FHUS|JP264.htm FSUS|image/next.gif FKUS|JP263.htm FSUS|image/bottom.gif FDUS|JP262.htm FDUS|index.html FDUS|JP264.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|19 Jan 2025 13:50:25 -0000 vti_extenderversion:SR|6.0.2.6551 vti_author:SR|PC-202206100918\\Administrator vti_modifiedby:SR|PC-202206100918\\Administrator vti_timecreated:TR|28 Oct 2021 13:40:08 -0000 vti_title:SR|JP264 中央电视台奥林匹克频道开播 vti_backlinkinfo:VX|JP263.htm JP264.htm JP265.htm index.html vti_nexttolasttimemodified:TW|19 Jan 2025 12:51:15 -0000 vti_cacheddtm:TX|19 Jan 2025 13:50:25 -0000 vti_filesize:IR|9957 vti_cachedtitle:SR|JP264 中央电视台奥林匹克频道开播 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|Q|jscss/file.css S|image/xing1.gif S|image/xing1.gif S|photo/JP264-0.JPG S|photo/JP264-1.JPG H|JP263.htm H|index.html H|JP265.htm S|image/xing1.gif S|image/xing1.gif K|JP264.htm S|image/top.gif H|JP263.htm S|image/back.gif H|index.html S|image/return.gif H|JP265.htm S|image/next.gif K|JP264.htm S|image/bottom.gif D|JP263.htm D|index.html D|JP265.htm vti_cachedsvcrellinks:VX|FQUS|jscss/file.css FSUS|image/xing1.gif FSUS|image/xing1.gif FSUS|photo/JP264-0.JPG FSUS|photo/JP264-1.JPG FHUS|JP263.htm FHUS|index.html FHUS|JP265.htm FSUS|image/xing1.gif FSUS|image/xing1.gif FKUS|JP264.htm FSUS|image/top.gif FHUS|JP263.htm FSUS|image/back.gif FHUS|index.html FSUS|image/return.gif FHUS|JP265.htm FSUS|image/next.gif FKUS|JP264.htm FSUS|image/bottom.gif FDUS|JP263.htm FDUS|index.html FDUS|JP265.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|19 Jan 2025 13:51:17 -0000 vti_extenderversion:SR|6.0.2.6551 vti_author:SR|PC-202206100918\\Administrator vti_modifiedby:SR|PC-202206100918\\Administrator vti_timecreated:TR|29 Jan 2022 13:53:50 -0000 vti_title:SR|JP265 中国银行成立一百一十周年 vti_backlinkinfo:VX|JP264.htm JP265.htm JP266.htm index.html vti_nexttolasttimemodified:TW|19 Jan 2025 12:51:32 -0000 vti_cacheddtm:TX|19 Jan 2025 13:51:17 -0000 vti_filesize:IR|10065 vti_cachedtitle:SR|JP265 中国银行成立一百一十周年 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|Q|jscss/file.css S|image/xing1.gif S|image/xing1.gif S|photo/JP265-0.JPG S|photo/JP265-1.JPG H|JP264.htm H|index.html H|JP266.htm S|image/xing1.gif S|image/xing1.gif K|JP265.htm S|image/top.gif H|JP264.htm S|image/back.gif H|index.html S|image/return.gif H|JP266.htm S|image/next.gif K|JP265.htm S|image/bottom.gif D|JP264.htm D|index.html D|JP266.htm vti_cachedsvcrellinks:VX|FQUS|jscss/file.css FSUS|image/xing1.gif FSUS|image/xing1.gif FSUS|photo/JP265-0.JPG FSUS|photo/JP265-1.JPG FHUS|JP264.htm FHUS|index.html FHUS|JP266.htm FSUS|image/xing1.gif FSUS|image/xing1.gif FKUS|JP265.htm FSUS|image/top.gif FHUS|JP264.htm FSUS|image/back.gif FHUS|index.html FSUS|image/return.gif FHUS|JP266.htm FSUS|image/next.gif FKUS|JP265.htm FSUS|image/bottom.gif FDUS|JP264.htm FDUS|index.html FDUS|JP266.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|19 Jan 2025 13:51:52 -0000 vti_extenderversion:SR|6.0.2.6551 vti_author:SR|PC-202206100918\\Administrator vti_modifiedby:SR|PC-202206100918\\Administrator vti_timecreated:TR|29 Jan 2022 13:55:26 -0000 vti_title:SR|JP266 山东战邮成立八十周年 vti_backlinkinfo:VX|JP267.htm JP265.htm JP266.htm index.html vti_nexttolasttimemodified:TW|19 Jan 2025 12:51:46 -0000 vti_cacheddtm:TX|19 Jan 2025 13:51:52 -0000 vti_filesize:IR|10536 vti_cachedtitle:SR|JP266 山东战邮成立八十周年 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|Q|jscss/file.css S|image/xing1.gif S|image/xing1.gif S|photo/JP266-0.JPG S|photo/JP266-1.JPG H|JP265.htm H|index.html H|JP267.htm S|image/xing1.gif S|image/xing1.gif K|JP266.htm S|image/top.gif H|JP265.htm S|image/back.gif H|index.html S|image/return.gif H|JP267.htm S|image/next.gif K|JP266.htm S|image/bottom.gif D|JP265.htm D|index.html D|JP267.htm vti_cachedsvcrellinks:VX|FQUS|jscss/file.css FSUS|image/xing1.gif FSUS|image/xing1.gif FSUS|photo/JP266-0.JPG FSUS|photo/JP266-1.JPG FHUS|JP265.htm FHUS|index.html FHUS|JP267.htm FSUS|image/xing1.gif FSUS|image/xing1.gif FKUS|JP266.htm FSUS|image/top.gif FHUS|JP265.htm FSUS|image/back.gif FHUS|index.html FSUS|image/return.gif FHUS|JP267.htm FSUS|image/next.gif FKUS|JP266.htm FSUS|image/bottom.gif FDUS|JP265.htm FDUS|index.html FDUS|JP267.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|19 Jan 2025 13:52:57 -0000 vti_extenderversion:SR|6.0.2.6551 vti_author:SR|PC-202206100918\\Administrator vti_modifiedby:SR|PC-202206100918\\Administrator vti_timecreated:TR|24 Aug 2022 01:14:03 -0000 vti_title:SR|JP267 中华全国集邮联合会成立四十周年 vti_backlinkinfo:VX|JP267.htm JP268.htm JP266.htm index.html vti_nexttolasttimemodified:TW|19 Jan 2025 12:51:57 -0000 vti_cacheddtm:TX|19 Jan 2025 13:52:57 -0000 vti_filesize:IR|9674 vti_cachedtitle:SR|JP267 中华全国集邮联合会成立四十周年 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|Q|jscss/file.css S|image/xing1.gif S|image/xing1.gif S|photo/JP267-0.JPG S|photo/JP267-1.JPG H|JP266.htm H|index.html H|JP268.htm S|image/xing1.gif S|image/xing1.gif K|JP267.htm S|image/top.gif H|JP266.htm S|image/back.gif H|index.html S|image/return.gif H|JP268.htm S|image/next.gif K|JP267.htm S|image/bottom.gif D|JP266.htm D|index.html D|JP268.htm vti_cachedsvcrellinks:VX|FQUS|jscss/file.css FSUS|image/xing1.gif FSUS|image/xing1.gif FSUS|photo/JP267-0.JPG FSUS|photo/JP267-1.JPG FHUS|JP266.htm FHUS|index.html FHUS|JP268.htm FSUS|image/xing1.gif FSUS|image/xing1.gif FKUS|JP267.htm FSUS|image/top.gif FHUS|JP266.htm FSUS|image/back.gif FHUS|index.html FSUS|image/return.gif FHUS|JP268.htm FSUS|image/next.gif FKUS|JP267.htm FSUS|image/bottom.gif FDUS|JP266.htm FDUS|index.html FDUS|JP268.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|19 Jan 2025 13:53:32 -0000 vti_extenderversion:SR|6.0.2.6551 vti_author:SR|PC-202206100918\\Administrator vti_modifiedby:SR|PC-202206100918\\Administrator vti_timecreated:TR|02 Sep 2022 16:24:38 -0000 vti_title:SR|JP268 东莞虎门2022第二届粤港澳大湾区集邮展览 vti_backlinkinfo:VX|JP269.htm JP267.htm JP268.htm index.html vti_nexttolasttimemodified:TW|19 Jan 2025 12:52:10 -0000 vti_cacheddtm:TX|19 Jan 2025 13:53:32 -0000 vti_filesize:IR|10023 vti_cachedtitle:SR|JP268 东莞虎门2022第二届粤港澳大湾区集邮展览 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|Q|jscss/file.css S|image/xing1.gif S|image/xing1.gif S|photo/JP268-0.JPG S|photo/JP268-1.JPG H|JP267.htm H|index.html H|JP269.htm S|image/xing1.gif S|image/xing1.gif K|JP268.htm S|image/top.gif H|JP267.htm S|image/back.gif H|index.html S|image/return.gif H|JP269.htm S|image/next.gif K|JP268.htm S|image/bottom.gif D|JP267.htm D|index.html D|JP269.htm vti_cachedsvcrellinks:VX|FQUS|jscss/file.css FSUS|image/xing1.gif FSUS|image/xing1.gif FSUS|photo/JP268-0.JPG FSUS|photo/JP268-1.JPG FHUS|JP267.htm FHUS|index.html FHUS|JP269.htm FSUS|image/xing1.gif FSUS|image/xing1.gif FKUS|JP268.htm FSUS|image/top.gif FHUS|JP267.htm FSUS|image/back.gif FHUS|index.html FSUS|image/return.gif FHUS|JP269.htm FSUS|image/next.gif FKUS|JP268.htm FSUS|image/bottom.gif FDUS|JP267.htm FDUS|index.html FDUS|JP269.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|19 Jan 2025 13:54:25 -0000 vti_extenderversion:SR|6.0.2.6551 vti_author:SR|PC-202206100918\\Administrator vti_modifiedby:SR|PC-202206100918\\Administrator vti_timecreated:TR|02 Sep 2022 16:24:19 -0000 vti_title:SR|JP269 南京师范大学建校一百二十周年 vti_backlinkinfo:VX|JP269.htm JP270.htm JP268.htm index.html vti_nexttolasttimemodified:TW|19 Jan 2025 12:52:22 -0000 vti_cacheddtm:TX|19 Jan 2025 13:54:25 -0000 vti_filesize:IR|10603 vti_cachedtitle:SR|JP269 南京师范大学建校一百二十周年 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|Q|jscss/file.css S|image/xing1.gif S|image/xing1.gif S|photo/JP269-0.JPG S|photo/JP269-1.JPG H|JP268.htm H|index.html H|JP270.htm S|image/xing1.gif S|image/xing1.gif K|JP269.htm S|image/top.gif H|JP268.htm S|image/back.gif H|index.html S|image/return.gif H|JP270.htm S|image/next.gif K|JP269.htm S|image/bottom.gif D|JP268.htm D|index.html D|JP270.htm vti_cachedsvcrellinks:VX|FQUS|jscss/file.css FSUS|image/xing1.gif FSUS|image/xing1.gif FSUS|photo/JP269-0.JPG FSUS|photo/JP269-1.JPG FHUS|JP268.htm FHUS|index.html FHUS|JP270.htm FSUS|image/xing1.gif FSUS|image/xing1.gif FKUS|JP269.htm FSUS|image/top.gif FHUS|JP268.htm FSUS|image/back.gif FHUS|index.html FSUS|image/return.gif FHUS|JP270.htm FSUS|image/next.gif FKUS|JP269.htm FSUS|image/bottom.gif FDUS|JP268.htm FDUS|index.html FDUS|JP270.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|19 Jan 2025 13:55:02 -0000 vti_extenderversion:SR|6.0.2.6551 vti_author:SR|PC-202206100918\\Administrator vti_modifiedby:SR|PC-202206100918\\Administrator vti_timecreated:TR|08 Oct 2022 13:34:48 -0000 vti_title:SR|JP270 河南大学建校一百一十周年 vti_backlinkinfo:VX|JP269.htm JP270.htm JP271.htm index.html vti_nexttolasttimemodified:TW|19 Jan 2025 12:52:36 -0000 vti_cacheddtm:TX|19 Jan 2025 13:55:02 -0000 vti_filesize:IR|10564 vti_cachedtitle:SR|JP270 河南大学建校一百一十周年 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|Q|jscss/file.css S|image/xing1.gif S|image/xing1.gif S|photo/JP270-0.JPG S|photo/JP270-1.JPG H|JP269.htm H|index.html H|JP271.htm S|image/xing1.gif S|image/xing1.gif K|JP270.htm S|image/top.gif H|JP269.htm S|image/back.gif H|index.html S|image/return.gif H|JP271.htm S|image/next.gif K|JP270.htm S|image/bottom.gif D|JP269.htm D|index.html D|JP271.htm vti_cachedsvcrellinks:VX|FQUS|jscss/file.css FSUS|image/xing1.gif FSUS|image/xing1.gif FSUS|photo/JP270-0.JPG FSUS|photo/JP270-1.JPG FHUS|JP269.htm FHUS|index.html FHUS|JP271.htm FSUS|image/xing1.gif FSUS|image/xing1.gif FKUS|JP270.htm FSUS|image/top.gif FHUS|JP269.htm FSUS|image/back.gif FHUS|index.html FSUS|image/return.gif FHUS|JP271.htm FSUS|image/next.gif FKUS|JP270.htm FSUS|image/bottom.gif FDUS|JP269.htm FDUS|index.html FDUS|JP271.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|19 Jan 2025 13:55:46 -0000 vti_extenderversion:SR|6.0.2.6551 vti_author:SR|PC-202206100918\\Administrator vti_modifiedby:SR|PC-202206100918\\Administrator vti_timecreated:TR|08 Oct 2022 13:51:08 -0000 vti_title:SR|JP271 招商局创立一百五十周年 vti_backlinkinfo:VX|JP272.htm JP270.htm JP271.htm index.html vti_nexttolasttimemodified:TW|19 Jan 2025 12:52:49 -0000 vti_cacheddtm:TX|19 Jan 2025 13:55:46 -0000 vti_filesize:IR|10062 vti_cachedtitle:SR|JP271 招商局创立一百五十周年 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|Q|jscss/file.css S|image/xing1.gif S|image/xing1.gif S|photo/JP271-0.JPG S|photo/JP271-1.JPG H|JP270.htm H|index.html H|JP272.htm S|image/xing1.gif S|image/xing1.gif K|JP271.htm S|image/top.gif H|JP270.htm S|image/back.gif H|index.html S|image/return.gif H|JP272.htm S|image/next.gif K|JP271.htm S|image/bottom.gif D|JP270.htm D|index.html D|JP272.htm vti_cachedsvcrellinks:VX|FQUS|jscss/file.css FSUS|image/xing1.gif FSUS|image/xing1.gif FSUS|photo/JP271-0.JPG FSUS|photo/JP271-1.JPG FHUS|JP270.htm FHUS|index.html FHUS|JP272.htm FSUS|image/xing1.gif FSUS|image/xing1.gif FKUS|JP271.htm FSUS|image/top.gif FHUS|JP270.htm FSUS|image/back.gif FHUS|index.html FSUS|image/return.gif FHUS|JP272.htm FSUS|image/next.gif FKUS|JP271.htm FSUS|image/bottom.gif FDUS|JP270.htm FDUS|index.html FDUS|JP272.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|19 Jan 2025 13:56:26 -0000 vti_extenderversion:SR|6.0.2.6551 vti_author:SR|PC-202206100918\\Administrator vti_modifiedby:SR|PC-202206100918\\Administrator vti_timecreated:TR|18 Apr 2023 14:06:32 -0000 vti_title:SR|JP272 国家大剧院建院十五周年 vti_backlinkinfo:VX|JP272.htm JP273.htm JP271.htm index.html vti_nexttolasttimemodified:TW|19 Jan 2025 12:53:02 -0000 vti_cacheddtm:TX|19 Jan 2025 13:56:26 -0000 vti_filesize:IR|10302 vti_cachedtitle:SR|JP272 国家大剧院建院十五周年 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|Q|jscss/file.css S|image/xing1.gif S|image/xing1.gif S|photo/JP272-0.JPG S|photo/JP272-1.JPG H|JP271.htm H|index.html H|JP273.htm S|image/xing1.gif S|image/xing1.gif K|JP272.htm S|image/top.gif H|JP271.htm S|image/back.gif H|index.html S|image/return.gif H|JP273.htm S|image/next.gif K|JP272.htm S|image/bottom.gif D|JP271.htm D|index.html D|JP273.htm vti_cachedsvcrellinks:VX|FQUS|jscss/file.css FSUS|image/xing1.gif FSUS|image/xing1.gif FSUS|photo/JP272-0.JPG FSUS|photo/JP272-1.JPG FHUS|JP271.htm FHUS|index.html FHUS|JP273.htm FSUS|image/xing1.gif FSUS|image/xing1.gif FKUS|JP272.htm FSUS|image/top.gif FHUS|JP271.htm FSUS|image/back.gif FHUS|index.html FSUS|image/return.gif FHUS|JP273.htm FSUS|image/next.gif FKUS|JP272.htm FSUS|image/bottom.gif FDUS|JP271.htm FDUS|index.html FDUS|JP273.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|19 Jan 2025 14:47:49 -0000 vti_extenderversion:SR|6.0.2.6551 vti_author:SR|PC-202206100918\\Administrator vti_modifiedby:SR|PC-202206100918\\Administrator vti_timecreated:TR|12 Jul 2023 14:19:43 -0000 vti_title:SR|JP273 昆明2023第十九届中华全国集邮展览 vti_backlinkinfo:VX|JP272.htm JP273.htm JP274.htm index.html vti_nexttolasttimemodified:TW|19 Jan 2025 14:04:36 -0000 vti_cacheddtm:TX|19 Jan 2025 14:47:49 -0000 vti_filesize:IR|36122 vti_cachedtitle:SR|JP273 昆明2023第十九届中华全国集邮展览 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|Q|jscss/file.css S|image/xing1.gif S|image/xing1.gif S|photo/JP273-0.JPG S|photo/JP273-1.JPG S|photo/JP273-2.JPG S|photo/JP273-3.JPG S|photo/JP273-4.JPG S|photo/JP273-5.JPG S|photo/JP273-6.JPG S|photo/JP273-7.JPG S|photo/JP273-8.JPG S|photo/JP273-9.JPG S|photo/JP273-10.JPG S|photo/JP273-11.JPG S|photo/JP273-12.JPG S|photo/JP273-13.JPG S|photo/JP273-14.JPG S|photo/JP273-15.JPG S|photo/JP273-16.JPG S|photo/JP273-17.JPG S|photo/JP273-18.JPG H|JP272.htm H|index.html H|JP274.htm S|image/xing1.gif S|image/xing1.gif K|JP273.htm S|image/top.gif H|JP272.htm S|image/back.gif H|index.html S|image/return.gif H|JP274.htm S|image/next.gif K|JP273.htm S|image/bottom.gif D|JP272.htm D|index.html D|JP274.htm vti_cachedsvcrellinks:VX|FQUS|jscss/file.css FSUS|image/xing1.gif FSUS|image/xing1.gif FSUS|photo/JP273-0.JPG FSUS|photo/JP273-1.JPG FSUS|photo/JP273-2.JPG FSUS|photo/JP273-3.JPG FSUS|photo/JP273-4.JPG FSUS|photo/JP273-5.JPG FSUS|photo/JP273-6.JPG FSUS|photo/JP273-7.JPG FSUS|photo/JP273-8.JPG FSUS|photo/JP273-9.JPG FSUS|photo/JP273-10.JPG FSUS|photo/JP273-11.JPG FSUS|photo/JP273-12.JPG FSUS|photo/JP273-13.JPG FSUS|photo/JP273-14.JPG FSUS|photo/JP273-15.JPG FSUS|photo/JP273-16.JPG FSUS|photo/JP273-17.JPG FSUS|photo/JP273-18.JPG FHUS|JP272.htm FHUS|index.html FHUS|JP274.htm FSUS|image/xing1.gif FSUS|image/xing1.gif FKUS|JP273.htm FSUS|image/top.gif FHUS|JP272.htm FSUS|image/back.gif FHUS|index.html FSUS|image/return.gif FHUS|JP274.htm FSUS|image/next.gif FKUS|JP273.htm FSUS|image/bottom.gif FDUS|JP272.htm FDUS|index.html FDUS|JP274.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|19 Jan 2025 14:05:30 -0000 vti_extenderversion:SR|6.0.2.6551 vti_author:SR|PC-202206100918\\Administrator vti_modifiedby:SR|PC-202206100918\\Administrator vti_timecreated:TR|09 May 2023 03:34:51 -0000 vti_title:SR|JP274 2023年苏迪曼杯世界羽毛球混合团体锦标赛 vti_backlinkinfo:VX|JP273.htm JP274.htm JP275.htm index.html vti_nexttolasttimemodified:TW|19 Jan 2025 12:53:24 -0000 vti_cacheddtm:TX|19 Jan 2025 14:05:30 -0000 vti_filesize:IR|10576 vti_cachedtitle:SR|JP274 2023年苏迪曼杯世界羽毛球混合团体锦标赛 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|Q|jscss/file.css S|image/xing1.gif S|image/xing1.gif S|photo/JP274-0.JPG S|photo/JP274-1.JPG H|JP273.htm H|index.html H|JP275.htm S|image/xing1.gif S|image/xing1.gif K|JP274.htm S|image/top.gif H|JP273.htm S|image/back.gif H|index.html S|image/return.gif H|JP275.htm S|image/next.gif K|JP274.htm S|image/bottom.gif D|JP273.htm D|index.html D|JP275.htm vti_cachedsvcrellinks:VX|FQUS|jscss/file.css FSUS|image/xing1.gif FSUS|image/xing1.gif FSUS|photo/JP274-0.JPG FSUS|photo/JP274-1.JPG FHUS|JP273.htm FHUS|index.html FHUS|JP275.htm FSUS|image/xing1.gif FSUS|image/xing1.gif FKUS|JP274.htm FSUS|image/top.gif FHUS|JP273.htm FSUS|image/back.gif FHUS|index.html FSUS|image/return.gif FHUS|JP275.htm FSUS|image/next.gif FKUS|JP274.htm FSUS|image/bottom.gif FDUS|JP273.htm FDUS|index.html FDUS|JP275.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|19 Jan 2025 14:06:20 -0000 vti_extenderversion:SR|6.0.2.6551 vti_author:SR|PC-202206100918\\Administrator vti_modifiedby:SR|PC-202206100918\\Administrator vti_timecreated:TR|12 Jul 2023 13:54:02 -0000 vti_title:SR|JP275 中国一汽成立七十周年 vti_backlinkinfo:VX|JP276.htm JP274.htm JP275.htm index.html vti_nexttolasttimemodified:TW|19 Jan 2025 12:53:39 -0000 vti_cacheddtm:TX|19 Jan 2025 14:06:20 -0000 vti_filesize:IR|10311 vti_cachedtitle:SR|JP275 中国一汽成立七十周年 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|Q|jscss/file.css S|image/xing1.gif S|image/xing1.gif S|photo/JP275-0.JPG S|photo/JP275-1.JPG H|JP274.htm H|index.html H|JP276.htm S|image/xing1.gif S|image/xing1.gif K|JP275.htm S|image/top.gif H|JP274.htm S|image/back.gif H|index.html S|image/return.gif H|JP276.htm S|image/next.gif K|JP275.htm S|image/bottom.gif D|JP274.htm D|index.html D|JP276.htm vti_cachedsvcrellinks:VX|FQUS|jscss/file.css FSUS|image/xing1.gif FSUS|image/xing1.gif FSUS|photo/JP275-0.JPG FSUS|photo/JP275-1.JPG FHUS|JP274.htm FHUS|index.html FHUS|JP276.htm FSUS|image/xing1.gif FSUS|image/xing1.gif FKUS|JP275.htm FSUS|image/top.gif FHUS|JP274.htm FSUS|image/back.gif FHUS|index.html FSUS|image/return.gif FHUS|JP276.htm FSUS|image/next.gif FKUS|JP275.htm FSUS|image/bottom.gif FDUS|JP274.htm FDUS|index.html FDUS|JP276.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|19 Jan 2025 14:09:30 -0000 vti_extenderversion:SR|6.0.2.6551 vti_author:SR|PC-202206100918\\Administrator vti_modifiedby:SR|PC-202206100918\\Administrator vti_timecreated:TR|06 Sep 2023 10:33:32 -0000 vti_title:SR|JP276 杭州第四届亚残运会 vti_backlinkinfo:VX|JP276.htm JP277.htm JP275.htm index.html vti_nexttolasttimemodified:TW|19 Jan 2025 14:06:53 -0000 vti_cacheddtm:TX|19 Jan 2025 14:06:53 -0000 vti_filesize:IR|9876 vti_cachedtitle:SR|JP276 杭州第四届亚残运会 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|Q|jscss/file.css S|image/xing1.gif S|image/xing1.gif S|photo/JP276-0.JPG S|photo/JP276-1.JPG H|JP275.htm H|index.html H|JP277.htm S|image/xing1.gif S|image/xing1.gif K|JP276.htm S|image/top.gif H|JP275.htm S|image/back.gif H|index.html S|image/return.gif H|JP277.htm S|image/next.gif K|JP276.htm S|image/bottom.gif D|JP275.htm D|index.html D|JP277.htm vti_cachedsvcrellinks:VX|FQUS|jscss/file.css FSUS|image/xing1.gif FSUS|image/xing1.gif FSUS|photo/JP276-0.JPG FSUS|photo/JP276-1.JPG FHUS|JP275.htm FHUS|index.html FHUS|JP277.htm FSUS|image/xing1.gif FSUS|image/xing1.gif FKUS|JP276.htm FSUS|image/top.gif FHUS|JP275.htm FSUS|image/back.gif FHUS|index.html FSUS|image/return.gif FHUS|JP277.htm FSUS|image/next.gif FKUS|JP276.htm FSUS|image/bottom.gif FDUS|JP275.htm FDUS|index.html FDUS|JP277.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|19 Jan 2025 14:10:09 -0000 vti_extenderversion:SR|6.0.2.6551 vti_author:SR|PC-202206100918\\Administrator vti_modifiedby:SR|PC-202206100918\\Administrator vti_timecreated:TR|06 Sep 2023 10:53:01 -0000 vti_title:SR|JP277 中国(贵州)国际酒类博览会 vti_backlinkinfo:VX|JP278.htm JP276.htm JP277.htm index.html vti_nexttolasttimemodified:TW|19 Jan 2025 12:54:04 -0000 vti_cacheddtm:TX|19 Jan 2025 14:10:09 -0000 vti_filesize:IR|9925 vti_cachedtitle:SR|JP277 中国(贵州)国际酒类博览会 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|Q|jscss/file.css S|image/xing1.gif S|image/xing1.gif S|photo/JP277-0.JPG S|photo/JP277-1.JPG H|JP276.htm H|index.html H|JP278.htm S|image/xing1.gif S|image/xing1.gif K|JP277.htm S|image/top.gif H|JP276.htm S|image/back.gif H|index.html S|image/return.gif H|JP278.htm S|image/next.gif K|JP277.htm S|image/bottom.gif D|JP276.htm D|index.html D|JP278.htm vti_cachedsvcrellinks:VX|FQUS|jscss/file.css FSUS|image/xing1.gif FSUS|image/xing1.gif FSUS|photo/JP277-0.JPG FSUS|photo/JP277-1.JPG FHUS|JP276.htm FHUS|index.html FHUS|JP278.htm FSUS|image/xing1.gif FSUS|image/xing1.gif FKUS|JP277.htm FSUS|image/top.gif FHUS|JP276.htm FSUS|image/back.gif FHUS|index.html FSUS|image/return.gif FHUS|JP278.htm FSUS|image/next.gif FKUS|JP277.htm FSUS|image/bottom.gif FDUS|JP276.htm FDUS|index.html FDUS|JP278.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|19 Jan 2025 14:10:45 -0000 vti_extenderversion:SR|6.0.2.6551 vti_author:SR|PC-202206100918\\Administrator vti_modifiedby:SR|PC-202206100918\\Administrator vti_timecreated:TR|12 Sep 2023 01:31:51 -0000 vti_title:SR|JP278 中华人民共和国第二届职业技能大赛 vti_backlinkinfo:VX|JP278.htm JP279.htm JP277.htm index.html vti_nexttolasttimemodified:TW|19 Jan 2025 12:54:15 -0000 vti_cacheddtm:TX|19 Jan 2025 14:10:45 -0000 vti_filesize:IR|9807 vti_cachedtitle:SR|JP278 中华人民共和国第二届职业技能大赛 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|Q|jscss/file.css S|image/xing1.gif S|image/xing1.gif S|photo/JP278-0.JPG S|photo/JP278-1.JPG H|JP277.htm H|index.html H|JP279.htm S|image/xing1.gif S|image/xing1.gif K|JP278.htm S|image/top.gif H|JP277.htm S|image/back.gif H|index.html S|image/return.gif H|JP279.htm S|image/next.gif K|JP278.htm S|image/bottom.gif D|JP277.htm D|index.html D|JP279.htm vti_cachedsvcrellinks:VX|FQUS|jscss/file.css FSUS|image/xing1.gif FSUS|image/xing1.gif FSUS|photo/JP278-0.JPG FSUS|photo/JP278-1.JPG FHUS|JP277.htm FHUS|index.html FHUS|JP279.htm FSUS|image/xing1.gif FSUS|image/xing1.gif FKUS|JP278.htm FSUS|image/top.gif FHUS|JP277.htm FSUS|image/back.gif FHUS|index.html FSUS|image/return.gif FHUS|JP279.htm FSUS|image/next.gif FKUS|JP278.htm FSUS|image/bottom.gif FDUS|JP277.htm FDUS|index.html FDUS|JP279.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|19 Jan 2025 14:11:38 -0000 vti_extenderversion:SR|6.0.2.6551 vti_author:SR|PC-202206100918\\Administrator vti_modifiedby:SR|PC-202206100918\\Administrator vti_timecreated:TR|16 Jan 2024 05:53:34 -0000 vti_title:SR|JP279 湖北孝感(应城)2023第二届中华全国农民集邮展览 vti_backlinkinfo:VX|JP278.htm JP279.htm JP280.htm index.html vti_nexttolasttimemodified:TW|19 Jan 2025 12:54:27 -0000 vti_cacheddtm:TX|19 Jan 2025 14:11:38 -0000 vti_filesize:IR|9995 vti_cachedtitle:SR|JP279 湖北孝感(应城)2023第二届中华全国农民集邮展览 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|Q|jscss/file.css S|image/xing1.gif S|image/xing1.gif S|photo/JP279-0.JPG S|photo/JP279-1.JPG H|JP278.htm H|index.html H|JP280.htm S|image/xing1.gif S|image/xing1.gif K|JP279.htm S|image/top.gif H|JP278.htm S|image/back.gif H|index.html S|image/return.gif H|JP280.htm S|image/next.gif K|JP279.htm S|image/bottom.gif D|JP278.htm D|index.html D|JP280.htm vti_cachedsvcrellinks:VX|FQUS|jscss/file.css FSUS|image/xing1.gif FSUS|image/xing1.gif FSUS|photo/JP279-0.JPG FSUS|photo/JP279-1.JPG FHUS|JP278.htm FHUS|index.html FHUS|JP280.htm FSUS|image/xing1.gif FSUS|image/xing1.gif FKUS|JP279.htm FSUS|image/top.gif FHUS|JP278.htm FSUS|image/back.gif FHUS|index.html FSUS|image/return.gif FHUS|JP280.htm FSUS|image/next.gif FKUS|JP279.htm FSUS|image/bottom.gif FDUS|JP278.htm FDUS|index.html FDUS|JP280.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|19 Jan 2025 14:12:22 -0000 vti_extenderversion:SR|6.0.2.6551 vti_author:SR|PC-202206100918\\Administrator vti_modifiedby:SR|PC-202206100918\\Administrator vti_timecreated:TR|16 Jan 2024 05:54:28 -0000 vti_title:SR|JP280 苏州2024中华全国生肖集邮展览 vti_backlinkinfo:VX|JP279.htm JP280.htm JP281.htm index.html vti_nexttolasttimemodified:TW|19 Jan 2025 12:54:41 -0000 vti_cacheddtm:TX|19 Jan 2025 14:12:22 -0000 vti_filesize:IR|9973 vti_cachedtitle:SR|JP280 苏州2024中华全国生肖集邮展览 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|Q|jscss/file.css S|image/xing1.gif S|image/xing1.gif S|photo/JP280-0.JPG S|photo/JP280-1.JPG H|JP279.htm H|index.html H|JP281.htm S|image/xing1.gif S|image/xing1.gif K|JP280.htm S|image/top.gif H|JP279.htm S|image/back.gif H|index.html S|image/return.gif H|JP281.htm S|image/next.gif K|JP280.htm S|image/bottom.gif D|JP279.htm D|index.html D|JP281.htm vti_cachedsvcrellinks:VX|FQUS|jscss/file.css FSUS|image/xing1.gif FSUS|image/xing1.gif FSUS|photo/JP280-0.JPG FSUS|photo/JP280-1.JPG FHUS|JP279.htm FHUS|index.html FHUS|JP281.htm FSUS|image/xing1.gif FSUS|image/xing1.gif FKUS|JP280.htm FSUS|image/top.gif FHUS|JP279.htm FSUS|image/back.gif FHUS|index.html FSUS|image/return.gif FHUS|JP281.htm FSUS|image/next.gif FKUS|JP280.htm FSUS|image/bottom.gif FDUS|JP279.htm FDUS|index.html FDUS|JP281.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|19 Jan 2025 14:12:54 -0000 vti_extenderversion:SR|6.0.2.6551 vti_author:SR|PC-202206100918\\Administrator vti_modifiedby:SR|PC-202206100918\\Administrator vti_timecreated:TR|02 Apr 2024 13:58:02 -0000 vti_title:SR|JP281 第十四届全国冬季运动会 vti_backlinkinfo:VX|JP282.htm JP280.htm JP281.htm index.html vti_nexttolasttimemodified:TW|19 Jan 2025 12:54:53 -0000 vti_cacheddtm:TX|19 Jan 2025 14:12:54 -0000 vti_filesize:IR|10420 vti_cachedtitle:SR|JP281 第十四届全国冬季运动会 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|Q|jscss/file.css S|image/xing1.gif S|image/xing1.gif S|photo/JP281-0.JPG S|photo/JP281-1.JPG H|JP280.htm H|index.html H|JP282.htm S|image/xing1.gif S|image/xing1.gif K|JP281.htm S|image/top.gif H|JP280.htm S|image/back.gif H|index.html S|image/return.gif H|JP282.htm S|image/next.gif K|JP281.htm S|image/bottom.gif D|JP280.htm D|index.html D|JP282.htm vti_cachedsvcrellinks:VX|FQUS|jscss/file.css FSUS|image/xing1.gif FSUS|image/xing1.gif FSUS|photo/JP281-0.JPG FSUS|photo/JP281-1.JPG FHUS|JP280.htm FHUS|index.html FHUS|JP282.htm FSUS|image/xing1.gif FSUS|image/xing1.gif FKUS|JP281.htm FSUS|image/top.gif FHUS|JP280.htm FSUS|image/back.gif FHUS|index.html FSUS|image/return.gif FHUS|JP282.htm FSUS|image/next.gif FKUS|JP281.htm FSUS|image/bottom.gif FDUS|JP280.htm FDUS|index.html FDUS|JP282.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|19 Jan 2025 14:13:40 -0000 vti_extenderversion:SR|6.0.2.6551 vti_author:SR|PC-202206100918\\Administrator vti_modifiedby:SR|PC-202206100918\\Administrator vti_timecreated:TR|08 May 2024 12:22:39 -0000 vti_title:SR|JP282 总体国家安全观提出十周年 vti_backlinkinfo:VX|JP282.htm JP283.htm JP281.htm index.html vti_nexttolasttimemodified:TW|19 Jan 2025 12:55:05 -0000 vti_cacheddtm:TX|19 Jan 2025 14:13:40 -0000 vti_filesize:IR|10410 vti_cachedtitle:SR|JP282 总体国家安全观提出十周年 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|Q|jscss/file.css S|image/xing1.gif S|image/xing1.gif S|photo/JP282-0.JPG S|photo/JP282-1.JPG H|JP281.htm H|index.html H|JP283.htm S|image/xing1.gif S|image/xing1.gif K|JP282.htm S|image/top.gif H|JP281.htm S|image/back.gif H|index.html S|image/return.gif H|JP283.htm S|image/next.gif K|JP282.htm S|image/bottom.gif D|JP281.htm D|index.html D|JP283.htm vti_cachedsvcrellinks:VX|FQUS|jscss/file.css FSUS|image/xing1.gif FSUS|image/xing1.gif FSUS|photo/JP282-0.JPG FSUS|photo/JP282-1.JPG FHUS|JP281.htm FHUS|index.html FHUS|JP283.htm FSUS|image/xing1.gif FSUS|image/xing1.gif FKUS|JP282.htm FSUS|image/top.gif FHUS|JP281.htm FSUS|image/back.gif FHUS|index.html FSUS|image/return.gif FHUS|JP283.htm FSUS|image/next.gif FKUS|JP282.htm FSUS|image/bottom.gif FDUS|JP281.htm FDUS|index.html FDUS|JP283.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|19 Jan 2025 14:14:35 -0000 vti_extenderversion:SR|6.0.2.6551 vti_author:SR|PC-202206100918\\Administrator vti_modifiedby:SR|PC-202206100918\\Administrator vti_timecreated:TR|25 Jun 2024 12:39:12 -0000 vti_title:SR|JP283 北京2024中华全国首日封集邮展览 vti_backlinkinfo:VX|JP282.htm JP283.htm JP284.htm index.html vti_nexttolasttimemodified:TW|19 Jan 2025 12:55:17 -0000 vti_cacheddtm:TX|19 Jan 2025 14:14:35 -0000 vti_filesize:IR|10787 vti_cachedtitle:SR|JP283 北京2024中华全国首日封集邮展览 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|Q|jscss/file.css S|image/xing1.gif S|image/xing1.gif S|photo/JP283-0.JPG S|photo/JP283-1.JPG H|JP282.htm H|index.html H|JP284.htm S|image/xing1.gif S|image/xing1.gif K|JP283.htm S|image/top.gif H|JP282.htm S|image/back.gif H|index.html S|image/return.gif H|JP284.htm S|image/next.gif K|JP283.htm S|image/bottom.gif D|JP282.htm D|index.html D|JP284.htm vti_cachedsvcrellinks:VX|FQUS|jscss/file.css FSUS|image/xing1.gif FSUS|image/xing1.gif FSUS|photo/JP283-0.JPG FSUS|photo/JP283-1.JPG FHUS|JP282.htm FHUS|index.html FHUS|JP284.htm FSUS|image/xing1.gif FSUS|image/xing1.gif FKUS|JP283.htm FSUS|image/top.gif FHUS|JP282.htm FSUS|image/back.gif FHUS|index.html FSUS|image/return.gif FHUS|JP284.htm FSUS|image/next.gif FKUS|JP283.htm FSUS|image/bottom.gif FDUS|JP282.htm FDUS|index.html FDUS|JP284.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|19 Jan 2025 14:15:05 -0000 vti_extenderversion:SR|6.0.2.6551 vti_author:SR|PC-202206100918\\Administrator vti_modifiedby:SR|PC-202206100918\\Administrator vti_timecreated:TR|21 Jun 2024 11:45:56 -0000 vti_title:SR|JP284 中国极地科学考察四十周年纪念 vti_backlinkinfo:VX|JP283.htm JP284.htm JP285.htm index.html vti_nexttolasttimemodified:TW|19 Jan 2025 12:55:29 -0000 vti_cacheddtm:TX|19 Jan 2025 14:15:05 -0000 vti_filesize:IR|10444 vti_cachedtitle:SR|JP284 中国极地科学考察四十周年纪念 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|Q|jscss/file.css S|image/xing1.gif S|image/xing1.gif S|photo/JP284-0.JPG S|photo/JP284-1.JPG H|JP283.htm H|index.html H|JP285.htm S|image/xing1.gif S|image/xing1.gif K|JP284.htm S|image/top.gif H|JP283.htm S|image/back.gif H|index.html S|image/return.gif H|JP285.htm S|image/next.gif K|JP284.htm S|image/bottom.gif D|JP283.htm D|index.html D|JP285.htm vti_cachedsvcrellinks:VX|FQUS|jscss/file.css FSUS|image/xing1.gif FSUS|image/xing1.gif FSUS|photo/JP284-0.JPG FSUS|photo/JP284-1.JPG FHUS|JP283.htm FHUS|index.html FHUS|JP285.htm FSUS|image/xing1.gif FSUS|image/xing1.gif FKUS|JP284.htm FSUS|image/top.gif FHUS|JP283.htm FSUS|image/back.gif FHUS|index.html FSUS|image/return.gif FHUS|JP285.htm FSUS|image/next.gif FKUS|JP284.htm FSUS|image/bottom.gif FDUS|JP283.htm FDUS|index.html FDUS|JP285.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|19 Jan 2025 14:15:33 -0000 vti_extenderversion:SR|6.0.2.6551 vti_author:SR|PC-202206100918\\Administrator vti_modifiedby:SR|PC-202206100918\\Administrator vti_timecreated:TR|27 Jun 2024 13:56:06 -0000 vti_title:SR|JP285 广州农民运动讲习所创办一百周年 vti_backlinkinfo:VX|JP286.htm JP284.htm JP285.htm index.html vti_nexttolasttimemodified:TW|19 Jan 2025 12:55:43 -0000 vti_cacheddtm:TX|19 Jan 2025 14:15:33 -0000 vti_filesize:IR|10317 vti_cachedtitle:SR|JP285 广州农民运动讲习所创办一百周年 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|Q|jscss/file.css S|image/xing1.gif S|image/xing1.gif S|photo/JP285-0.JPG S|photo/JP285-1.JPG H|JP284.htm H|index.html H|JP286.htm S|image/xing1.gif S|image/xing1.gif K|JP285.htm S|image/top.gif H|JP284.htm S|image/back.gif H|index.html S|image/return.gif H|JP286.htm S|image/next.gif K|JP285.htm S|image/bottom.gif D|JP284.htm D|index.html D|JP286.htm vti_cachedsvcrellinks:VX|FQUS|jscss/file.css FSUS|image/xing1.gif FSUS|image/xing1.gif FSUS|photo/JP285-0.JPG FSUS|photo/JP285-1.JPG FHUS|JP284.htm FHUS|index.html FHUS|JP286.htm FSUS|image/xing1.gif FSUS|image/xing1.gif FKUS|JP285.htm FSUS|image/top.gif FHUS|JP284.htm FSUS|image/back.gif FHUS|index.html FSUS|image/return.gif FHUS|JP286.htm FSUS|image/next.gif FKUS|JP285.htm FSUS|image/bottom.gif FDUS|JP284.htm FDUS|index.html FDUS|JP286.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_author:SR|PC-202206100918\\Administrator vti_modifiedby:SR|PC-202206100918\\Administrator vti_timelastmodified:TR|19 Jan 2025 14:16:07 -0000 vti_timecreated:TR|17 Oct 2024 06:33:44 -0000 vti_title:SR|JP286 梅兰芳诞生一百三十周年 vti_extenderversion:SR|6.0.2.6551 vti_backlinkinfo:VX|JP286.htm JP287.htm index.html JP285.htm vti_nexttolasttimemodified:TW|19 Jan 2025 12:55:56 -0000 vti_cacheddtm:TX|19 Jan 2025 14:16:07 -0000 vti_filesize:IR|11327 vti_cachedtitle:SR|JP286 梅兰芳诞生一百三十周年 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|Q|jscss/file.css S|image/xing1.gif S|image/xing1.gif S|photo/JP286-0.JPG S|photo/JP286-1.JPG H|JP285.htm H|index.html H|JP287.htm S|image/xing1.gif S|image/xing1.gif K|JP286.htm S|image/top.gif H|JP285.htm S|image/back.gif H|index.html S|image/return.gif H|JP287.htm S|image/next.gif K|JP286.htm S|image/bottom.gif D|JP285.htm D|index.html D|JP287.htm vti_cachedsvcrellinks:VX|FQUS|jscss/file.css FSUS|image/xing1.gif FSUS|image/xing1.gif FSUS|photo/JP286-0.JPG FSUS|photo/JP286-1.JPG FHUS|JP285.htm FHUS|index.html FHUS|JP287.htm FSUS|image/xing1.gif FSUS|image/xing1.gif FKUS|JP286.htm FSUS|image/top.gif FHUS|JP285.htm FSUS|image/back.gif FHUS|index.html FSUS|image/return.gif FHUS|JP287.htm FSUS|image/next.gif FKUS|JP286.htm FSUS|image/bottom.gif FDUS|JP285.htm FDUS|index.html FDUS|JP287.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_author:SR|PC-202206100918\\Administrator vti_modifiedby:SR|PC-202206100918\\Administrator vti_timelastmodified:TR|19 Jan 2025 14:16:57 -0000 vti_timecreated:TR|05 Nov 2024 09:49:04 -0000 vti_title:SR|JP287 第十二届全国少数民族传统体育运动会 vti_extenderversion:SR|6.0.2.6551 vti_backlinkinfo:VX|JP288.htm JP287.htm JP286.htm index.html vti_nexttolasttimemodified:TW|19 Jan 2025 12:57:06 -0000 vti_cacheddtm:TX|19 Jan 2025 14:16:57 -0000 vti_filesize:IR|9727 vti_cachedtitle:SR|JP287 第十二届全国少数民族传统体育运动会 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|Q|jscss/file.css S|image/xing1.gif S|image/xing1.gif S|photo/JP287-0.JPG S|photo/JP287-1.JPG H|JP286.htm H|index.html H|JP288.htm S|image/xing1.gif S|image/xing1.gif K|JP287.htm S|image/top.gif H|JP286.htm S|image/back.gif H|index.html S|image/return.gif H|JP288.htm S|image/next.gif K|JP287.htm S|image/bottom.gif D|JP286.htm D|index.html D|JP288.htm vti_cachedsvcrellinks:VX|FQUS|jscss/file.css FSUS|image/xing1.gif FSUS|image/xing1.gif FSUS|photo/JP287-0.JPG FSUS|photo/JP287-1.JPG FHUS|JP286.htm FHUS|index.html FHUS|JP288.htm FSUS|image/xing1.gif FSUS|image/xing1.gif FKUS|JP287.htm FSUS|image/top.gif FHUS|JP286.htm FSUS|image/back.gif FHUS|index.html FSUS|image/return.gif FHUS|JP288.htm FSUS|image/next.gif FKUS|JP287.htm FSUS|image/bottom.gif FDUS|JP286.htm FDUS|index.html FDUS|JP288.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_author:SR|PC-202206100918\\Administrator vti_modifiedby:SR|PC-202206100918\\Administrator vti_timelastmodified:TR|19 Jan 2025 14:17:27 -0000 vti_timecreated:TR|20 Nov 2024 07:06:56 -0000 vti_title:SR|JP288 中国国际供应链促进博览会 vti_extenderversion:SR|6.0.2.6551 vti_backlinkinfo:VX|JP288.htm JP289.htm JP287.htm index.html vti_nexttolasttimemodified:TW|19 Jan 2025 12:56:41 -0000 vti_cacheddtm:TX|19 Jan 2025 14:17:27 -0000 vti_filesize:IR|10120 vti_cachedtitle:SR|JP288 中国国际供应链促进博览会 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|Q|jscss/file.css S|image/xing1.gif S|image/xing1.gif S|photo/JP288-0.JPG S|photo/JP288-1.JPG H|JP287.htm H|index.html H|JP289.htm S|image/xing1.gif S|image/xing1.gif K|JP288.htm S|image/top.gif H|JP287.htm S|image/back.gif H|index.html S|image/return.gif H|JP289.htm S|image/next.gif K|JP288.htm S|image/bottom.gif D|JP287.htm D|index.html D|JP289.htm vti_cachedsvcrellinks:VX|FQUS|jscss/file.css FSUS|image/xing1.gif FSUS|image/xing1.gif FSUS|photo/JP288-0.JPG FSUS|photo/JP288-1.JPG FHUS|JP287.htm FHUS|index.html FHUS|JP289.htm FSUS|image/xing1.gif FSUS|image/xing1.gif FKUS|JP288.htm FSUS|image/top.gif FHUS|JP287.htm FSUS|image/back.gif FHUS|index.html FSUS|image/return.gif FHUS|JP289.htm FSUS|image/next.gif FKUS|JP288.htm FSUS|image/bottom.gif FDUS|JP287.htm FDUS|index.html FDUS|JP289.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_author:SR|PC-202206100918\\Administrator vti_modifiedby:SR|PC-202206100918\\Administrator vti_timelastmodified:TR|09 Feb 2025 09:15:49 -0000 vti_timecreated:TR|31 Dec 2024 01:10:00 -0000 vti_title:SR|JP289 中国邮政开办集邮业务七十周年 vti_extenderversion:SR|6.0.2.6551 vti_backlinkinfo:VX|JP289.htm JP288.htm JP290.htm index.html vti_nexttolasttimemodified:TW|31 Jan 2025 08:00:07 -0000 vti_cacheddtm:TX|09 Feb 2025 09:15:49 -0000 vti_filesize:IR|10412 vti_cachedtitle:SR|JP289 中国邮政开办集邮业务七十周年 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|Q|jscss/file.css S|image/xing1.gif S|image/xing1.gif S|photo/JP289-0.JPG S|photo/JP289-1.JPG H|JP288.htm H|index.html H|JP290.htm S|image/xing1.gif S|image/xing1.gif K|JP289.htm S|image/top.gif H|JP288.htm S|image/back.gif H|index.html S|image/return.gif H|JP290.htm S|image/next.gif K|JP289.htm S|image/bottom.gif D|JP288.htm D|index.html D|JP290.htm vti_cachedsvcrellinks:VX|FQUS|jscss/file.css FSUS|image/xing1.gif FSUS|image/xing1.gif FSUS|photo/JP289-0.JPG FSUS|photo/JP289-1.JPG FHUS|JP288.htm FHUS|index.html FHUS|JP290.htm FSUS|image/xing1.gif FSUS|image/xing1.gif FKUS|JP289.htm FSUS|image/top.gif FHUS|JP288.htm FSUS|image/back.gif FHUS|index.html FSUS|image/return.gif FHUS|JP290.htm FSUS|image/next.gif FKUS|JP289.htm FSUS|image/bottom.gif FDUS|JP288.htm FDUS|index.html FDUS|JP290.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312


vti_encoding:SR|utf8-nl vti_author:SR|PC-202206100918\\Administrator vti_modifiedby:SR|PC-202206100918\\Administrator vti_timelastmodified:TR|12 Feb 2025 13:53:04 -0000 vti_timecreated:TR|09 Feb 2025 09:09:17 -0000 vti_title:SR|JP290 苏州2025世界生肖集邮论坛 vti_extenderversion:SR|6.0.2.6551 vti_backlinkinfo:VX|JP290.htm JP289.htm index.html vti_nexttolasttimemodified:TW|09 Feb 2025 09:16:37 -0000 vti_cacheddtm:TX|12 Feb 2025 13:53:04 -0000 vti_filesize:IR|9446 vti_cachedtitle:SR|JP290 苏州2025世界生肖集邮论坛 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|Q|jscss/file.css S|image/xing1.gif S|image/xing1.gif S|photo/JP290-0.JPG S|photo/JP290-1.JPG H|JP289.htm H|index.html H|index.html S|image/xing1.gif S|image/xing1.gif K|JP290.htm S|image/top.gif H|JP289.htm S|image/back.gif H|index.html S|image/return.gif H|index.html S|image/next.gif K|JP290.htm S|image/bottom.gif D|JP289.htm D|index.html D|index.html vti_cachedsvcrellinks:VX|FQUS|jscss/file.css FSUS|image/xing1.gif FSUS|image/xing1.gif FSUS|photo/JP290-0.JPG FSUS|photo/JP290-1.JPG FHUS|JP289.htm FHUS|index.html FHUS|index.html FSUS|image/xing1.gif FSUS|image/xing1.gif FKUS|JP290.htm FSUS|image/top.gif FHUS|JP289.htm FSUS|image/back.gif FHUS|index.html FSUS|image/return.gif FHUS|index.html FSUS|image/next.gif FKUS|JP290.htm FSUS|image/bottom.gif FDUS|JP289.htm FDUS|index.html FDUS|index.html vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 vti_charset:SR|gb2312